| PEDAL | HOME | ARTIGOS | BIKES | CLASSIFICADOS | COMUNIDADE | FOTOS | VIDEOS | NOTICIAS | TRILHAS | CONTATO | + |
Frum Incio Frum Incio > Assuntos Gerais > Acessrios para bicicleta e ciclista
  Tpicos recentes Tpicos recentes RSS Feed - Problema sensor de velocidade cycplus m1
   [REGRAS]    Ajuda Ajuda  Procurar no frum   Registrar Registrar  Entrar Entrar

Utilizamos cookies para melhorar a sua experiencia no site. Ao continuar navegando voce concorda com a nossa politica de privacidade.


Problema sensor de velocidade cycplus m1

 Responder Responder
Autor
Mensagem Reverter Ordem
  Tpico Procurar Tpico Procurar  Opes do Tpico Opes do Tpico
stefanob Ver Drop Down
Avatar

Registrado: 25 Jan 2016
Curitiba
Desconectado
Mensagens:718
Opes de Post Opes de Post   Obrigado! (0) Obrigado!(0)   Citao de stefanob Citao de  ResponderResposta Link direto para este Post Tpico: Problema sensor de velocidade cycplus m1
    Enviado: 20 Jun 2022 as 09:31
primeiro se certifique que o sensor tem modo cadencia e modo velocidade, pra voce poder usar um como o outro (j que disse que "trocou cadencia pela velocidade")

outro ponto entender a orientao do sensor qdo est girando pra adquirir o dado e enviar pro computador.. ao tirar o sensor do cubo e prender aos raios, voc manteve na mesma orientao? pois pra mim, imaginando aqui j q no tem fotos, fica diferente, e ai vai zoar a aquisio de dados

e o que voc diria que "dificuldade em conseguir velocidade"? o dado aparece e desaparece? fica "falhando"? isso pode ser bateria tb.. 
se voce ja estiver usando faz tempo ele vale tentar trocar por uma bateria nova
mesmo se nao fizer mto tempo, mas for a bateria original que veio com o aparelho, as vezes bom trocar pq as q eles enviam junto do produto nem sempre so das melhores
Road Tropix Madrid 2018
Rodas Superteam 50C
https://www.strava.com/athletes/14288255
Voltar para o topo
wellesximenes Ver Drop Down


Registrado: 05 Nov 2011
Cear
Desconectado
Mensagens:44
Opes de Post Opes de Post   Obrigado! (0) Obrigado!(0)   Citao de wellesximenes Citao de  ResponderResposta Link direto para este Post Enviado: 19 Jun 2022 as 20:39
Saudaes ciclistas comprei um kit da cycplus m1 completo que vem sensor de cadencia e velocidade  e quando fui pedalar notei que ele esta com dificuldade em conseguir a velocidade ai troquei o de cadencia pela velocidade e no mudou nada a soluo que achei foi tirar ele do cubo e instalar nos raios ai normalizou ele ficou com uma circunferncia maior  mais ficou estranho algum j por isso ? ou teria uma soluo?

ps: instalado no cubo da frente.Wink


Editado por wellesximenes - 19 Jun 2022 as 20:39
Voltar para o topo

 Responder Responder
  Compartilhar   

Ir para Permisses do Frum Ver Drop Down

Forum Software by Web Wiz Forums® version 11.06
Copyright ©2001-2016 Web Wiz Ltd.

 
 
 
 
 
 

X