| PEDAL | HOME | ARTIGOS | BIKES | CLASSIFICADOS | COMUNIDADE | FOTOS | VIDEOS | NOTICIAS | TRILHAS | CONTATO | + |
Fórum Início Fórum Início > Assuntos Gerais > Fórum Principal
  Tópicos recentes Tópicos recentes RSS Feed - Problema no cubo?
   [REGRAS]    Ajuda Ajuda  Procurar no fórum   Registrar Registrar  Entrar Entrar

Utilizamos cookies para melhorar a sua experiencia no site. Ao continuar navegando voce concorda com a nossa politica de privacidade.


Problema no cubo?

 Responder Responder
Autor
Mensagem Reverter Ordem
  Tópico Procurar Tópico Procurar  Opções do Tópico Opções do Tópico
sidserra Ver Drop Down
Avatar

Registrado: 19 Nov 2018
Rio de Janeiro
Desconectado
Mensagens:1736
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de sidserra Citação de  ResponderResposta Link direto para este Post Tópico: Problema no cubo?
    Enviado: 10 Jun 2021 as 14:14
De repente isso não é aro trincado, pode ser só a pintura do aro, isso já tinha ocorrido comigo, vários buraquinhos estavam aparentemente trincados e a maioria de um lado só da roda mas era a pintura.
https://quasetudosobrebikes.blogspot.com/
Voltar para o topo
jcbf91 Ver Drop Down
Avatar

Registrado: 06 Set 2020
São Paulo
Desconectado
Mensagens:37
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de jcbf91 Citação de  ResponderResposta Link direto para este Post Enviado: 10 Jun 2021 as 10:46
Pessoal,

Dando um retorno sobre o que o mecânico passou!

Na verdade, o cubo não tinha nenhum problema! O que acontece é que quando a corrente está no cog10, pelo desalinhamento dela com relação ao movimento central, ela exerce uma breve pressão no cubo o que faz com que o pedivela “gire” junto com a roda, ao movimentar a bicicleta para a frente. Foi só deixar a corrente no meio do cassete que o “problema desapareceu”..

Lavaram a bicicleta na oficin e acabei descobrindo outro problema..aro traseiro trincado! Vou acionar a garantia..
Voltar para o topo
jcbf91 Ver Drop Down
Avatar

Registrado: 06 Set 2020
São Paulo
Desconectado
Mensagens:37
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de jcbf91 Citação de  ResponderResposta Link direto para este Post Enviado: 08 Jun 2021 as 11:31
Opa, com certeza!

Levei a bike ontem no mecânico e vou buscá-la amanhã, aí posto o que foi realizado! Na ficha de pedido de manutenção, escreveram que a roda traseira estava “travando”..
Voltar para o topo
sidserra Ver Drop Down
Avatar

Registrado: 19 Nov 2018
Rio de Janeiro
Desconectado
Mensagens:1736
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de sidserra Citação de  ResponderResposta Link direto para este Post Enviado: 08 Jun 2021 as 09:17
Não esqueça de mandar o feedback do que vc fez (ou não fez...) pra servir de exemplo para outros usuários que estejam passando pelo mesmo "problema"...Smile

Originalmente Postado por jcbf91 jcbf91 Escreveu:

Originalmente Postado por sidserra sidserra Escreveu:

É, pelo jeito os "martelos" ou "macaquinhos" presentes no cubo não ficam na posição ideal e fazem essa espécie de travamento, tv vc devesse levar a bike pra fazer uma revisão no cubo traseiro, ou está faltando graxa ou o entupiram dela... Se vc abrir um freehub, vai ver algo mais ou menos assim:



São esse pitocos prateados (nesse freehub tem 6 deles) que fazem o "click click" característico qdo se para de pedalar com a bike em movimento pois em uma direção eles fazem a tração da roda e na outra eles ficam livres, fazendo os tais clicks.



Muito obrigado, Sid!

Não é a primeira vez que o cubo traseiro apresenta problema..da última vez, eu levei a bike pra fazer revisão pois depois de limpar a relação, eu não conseguia girar o pedivela (ambos os sentifos) tinha uma resistência nítida no movimento..o mecânico comentou que haviam montado “errado”..espero que isso não tenha comprometido a peça!

https://quasetudosobrebikes.blogspot.com/
Voltar para o topo
joaojvn Ver Drop Down


Registrado: 05 Mar 2020
Sertão/RS
Desconectado
Mensagens:41
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de joaojvn Citação de  ResponderResposta Link direto para este Post Enviado: 08 Jun 2021 as 08:27
eu troquei o freehub da minha por um novo e ela ficou assim tbm, pq o freehub novo veio sem as molinhas e macaquinhos, ai tive que utilizar do antigo, e percebi que as molinhas pareciam aquelas de caneta, se eu passava muita graxa o macaquinho grudava e a mola nao tinha força pra empurra de volta, ai desmontei um isqueiro e tirei uma mola de aço bem forte, ai como a mola é bem forte ficou agarrando o freehub, mas depois de alguns pedais as molas perderam um pouco a tensao e agr ta agarrando bem pouquinho
mas na minha opiniao isso nao influencia em nada
Voltar para o topo
jcbf91 Ver Drop Down
Avatar

Registrado: 06 Set 2020
São Paulo
Desconectado
Mensagens:37
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de jcbf91 Citação de  ResponderResposta Link direto para este Post Enviado: 06 Jun 2021 as 11:07
Originalmente Postado por sidserra sidserra Escreveu:

É, pelo jeito os "martelos" ou "macaquinhos" presentes no cubo não ficam na posição ideal e fazem essa espécie de travamento, tv vc devesse levar a bike pra fazer uma revisão no cubo traseiro, ou está faltando graxa ou o entupiram dela... Se vc abrir um freehub, vai ver algo mais ou menos assim:



São esse pitocos prateados (nesse freehub tem 6 deles) que fazem o "click click" característico qdo se para de pedalar com a bike em movimento pois em uma direção eles fazem a tração da roda e na outra eles ficam livres, fazendo os tais clicks.



Muito obrigado, Sid!

Não é a primeira vez que o cubo traseiro apresenta problema..da última vez, eu levei a bike pra fazer revisão pois depois de limpar a relação, eu não conseguia girar o pedivela (ambos os sentifos) tinha uma resistência nítida no movimento..o mecânico comentou que haviam montado “errado”..espero que isso não tenha comprometido a peça!

Voltar para o topo
sidserra Ver Drop Down
Avatar

Registrado: 19 Nov 2018
Rio de Janeiro
Desconectado
Mensagens:1736
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de sidserra Citação de  ResponderResposta Link direto para este Post Enviado: 06 Jun 2021 as 10:46
É, pelo jeito os "martelos" ou "macaquinhos" presentes no cubo não ficam na posição ideal e fazem essa espécie de travamento, tv vc devesse levar a bike pra fazer uma revisão no cubo traseiro, ou está faltando graxa ou o entupiram dela... Se vc abrir um freehub, vai ver algo mais ou menos assim:



São esse pitocos prateados (nesse freehub tem 6 deles) que fazem o "click click" característico qdo se para de pedalar com a bike em movimento pois em uma direção eles fazem a tração da roda e na outra eles ficam livres, fazendo os tais clicks.


Editado por sidserra - 06 Jun 2021 as 10:53
https://quasetudosobrebikes.blogspot.com/
Voltar para o topo
jcbf91 Ver Drop Down
Avatar

Registrado: 06 Set 2020
São Paulo
Desconectado
Mensagens:37
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de jcbf91 Citação de  ResponderResposta Link direto para este Post Enviado: 06 Jun 2021 as 09:48
Eai, galera!!

Estou com uma dúvida e gostaria de pedir a ajuda de vocês!

Eu tenho uma bike com grupo gx e notei que algumas vezes, ao empurrá-la para frente com a mão, o pedivela gira e não faz o som do cubo “livre” (é como se estivesse empurrando a bike para trás). Quando dou um toque no freio, o pedivela para de girar e o som do cubo volta..

Vcs sabem o que poderia ser? Tem uns 2 meses que fiz revisão na bike e estou com receio $$ de ter que trocar alguma peça..

Obrigado!!

Voltar para o topo

 Responder Responder
  Compartilhar   

Ir para Permissões do Fórum Ver Drop Down

Forum Software by Web Wiz Forums® version 11.06
Copyright ©2001-2016 Web Wiz Ltd.

 
 
 
 
 
 

X