| PEDAL | HOME | ARTIGOS | BIKES | CLASSIFICADOS | COMUNIDADE | FOTOS | VIDEOS | NOTICIAS | TRILHAS | CONTATO | + |
Fórum Início Fórum Início > Fórum Estrada / Speed / Triathlon / Duathlon > Estrada - Speed / Track / Ciclocross
  Tópicos recentes Tópicos recentes RSS Feed - Problema STI Tiagra 2016 modelo 4700
   [REGRAS]    Ajuda Ajuda  Procurar no fórum   Registrar Registrar  Entrar Entrar

Utilizamos cookies para melhorar a sua experiencia no site. Ao continuar navegando voce concorda com a nossa politica de privacidade.


Problema STI Tiagra 2016 modelo 4700

 Responder Responder Página  12>
Autor
Mensagem
  Tópico Procurar Tópico Procurar  Opções do Tópico Opções do Tópico
Luiz Olivo Ver Drop Down


Registrado: 22 Abr 2016
Medianeira/PR
Desconectado
Mensagens:13
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Luiz Olivo Citação de  ResponderResposta Link direto para este Post Tópico: Problema STI Tiagra 2016 modelo 4700
    Enviado: 22 Abr 2016 as 09:57
Bom dia 
Preciso de uma ajuda de vocês.
Comprei o novo grupo tiagra 4700 2016, porém o STI direito (faz a trocas do coroão) é a segunda vez que mando pra garantia, e eles sempre mandam um novo.
Ele chega a um ponto que não sobre mais para o coroão, e do nada quando vc vai passar as marchas ele sobe, ai quando desce não sobe mais. 
Aguem sabe se tem algum ajuste que da pra fazer para ele funcionar perfeitamente, pois a dor de cabeça ta grande já, em menos de 1 mes ja foi acionado 2 vezes a garantia da shimano. (o problema é no STI)

Desde já obrigado.
Voltar para o topo
Pepebike Ver Drop Down
Avatar

Registrado: 18 Ago 2014
Goiânia
Desconectado
Mensagens:2066
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Pepebike Citação de  ResponderResposta Link direto para este Post Enviado: 22 Abr 2016 as 19:42
Originalmente Postado por Luiz Olivo Luiz Olivo Escreveu:

Bom dia 
Preciso de uma ajuda de vocês.
Comprei o novo grupo tiagra 4700 2016, porém o STI direito (faz a trocas do coroão) é a segunda vez que mando pra garantia, e eles sempre mandam um novo.
Ele chega a um ponto que não sobre mais para o coroão, e do nada quando vc vai passar as marchas ele sobe, ai quando desce não sobe mais. 
Aguem sabe se tem algum ajuste que da pra fazer para ele funcionar perfeitamente, pois a dor de cabeça ta grande já, em menos de 1 mes ja foi acionado 2 vezes a garantia da shimano. (o problema é no STI)

Desde já obrigado.

Talvez vc esteja se referindo ao "esquerdo" e não ao "direito", uma vez que é o "esquerdo" o responsável pelo acionamento do câmbio dianteiro.
Há muito poucos grupos Tiagra 4700 (Black) em uso no Brasil e, por esse motivo, confesso que ainda não ouvi reclamação sobre os STI's.

O que ouvi e comprovamos aqui neste fórum é que a gama 4700 não possui 100% de intercambiabilidade com a antiga gama 4600 (prata).  Ou seja, é preciso muita cautela para mixar componentes das gamas 4600 com STI's da gama 4700 pois a "puxada" do cabo é diferente (ao menos no câmbio traseiro). 
Verifique se  vc está usando todas as peças da nova gama 4700 (black) em seu conjunto.  

Abaixo o link com o tópico sobre a compatibilidade do câmbio traseiro 4700 x 4600:
 
“Life is like riding a bicycle. To keep your balance, you must keep moving.”
Voltar para o topo
Luiz Olivo Ver Drop Down


Registrado: 22 Abr 2016
Medianeira/PR
Desconectado
Mensagens:13
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Luiz Olivo Citação de  ResponderResposta Link direto para este Post Enviado: 23 Abr 2016 as 08:42
Bom dia 
Exatamente, é o STI esquerdo (acabei me confundindo)  comprei o grupo fechado Tiagra 4700 (black). Eu tentei pesquisar no google pra ver se não é as vezes um ajuste talvez poderia resolver o problema, mas acabei não encontrando nada, estou tentando ver se o mecânico descobre algo, se não vou ter que enviar de novo pra shimano. O grupo em si é perfeito e as trocas de marchas são precisas e muito macio o STI, o único problema é o STI esquerdo que esta dando bastante dor de cabeça.
Voltar para o topo
Luiz Olivo Ver Drop Down


Registrado: 22 Abr 2016
Medianeira/PR
Desconectado
Mensagens:13
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Luiz Olivo Citação de  ResponderResposta Link direto para este Post Enviado: 10 Jun 2016 as 15:15
Bom dia 
Preciso de uma ajuda de vocês.
Comprei o novo grupo tiagra 4700 2016, porém o STI esquerdo (faz a trocas do coroão) é a segunda vez que mando pra garantia, e eles sempre mandam um novo.
Ele chega a um ponto que não sobre mais para o coroão, e do nada quando vc vai passar as marchas ele sobe, ai quando desce não sobe mais. 
Aguem sabe se tem algum ajuste que da pra fazer para ele funcionar perfeitamente, pois a dor de cabeça ta grande já, em menos de 1 mes ja foi acionado 2 vezes a garantia da shimano. (o problema é no STI)

Desde já obrigado.
Voltar para o topo
AlexRJ Ver Drop Down
Avatar

Registrado: 27 Abr 2012
Cabo Frio-RJ
Desconectado
Mensagens:86
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de AlexRJ Citação de  ResponderResposta Link direto para este Post Enviado: 16 Jun 2016 as 16:27
Agora fiquei preocupado, estou com um grupo Tiagra 4600 aqui só faltando os STIs e estava de olho nesses 4700 por terem os conduítes embutidos,será que vou ter problemas?
Voltar para o topo
Luiz Olivo Ver Drop Down


Registrado: 22 Abr 2016
Medianeira/PR
Desconectado
Mensagens:13
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Luiz Olivo Citação de  ResponderResposta Link direto para este Post Enviado: 16 Jun 2016 as 16:41
Já vou adiantando não será compatível, pois os câmbios são diferentes e não vai casar, somente o grupo fechado 4700 vai rodar legal, e os STI infelizmente deixaram a desejar, foi a terceira vez que solicitei a garantia. Ta um saco a shimano.
Voltar para o topo
Luiz Olivo Ver Drop Down


Registrado: 22 Abr 2016
Medianeira/PR
Desconectado
Mensagens:13
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Luiz Olivo Citação de  ResponderResposta Link direto para este Post Enviado: 16 Jun 2016 as 16:48
Já vou adiantando não será compatível, pois os câmbios são diferentes e não vai casar, somente o grupo fechado 4700 vai rodar legal, e os STI infelizmente deixaram a desejar, foi a terceira vez que solicitei a garantia. Ta um saco a shimano.
Voltar para o topo
AlexRJ Ver Drop Down
Avatar

Registrado: 27 Abr 2012
Cabo Frio-RJ
Desconectado
Mensagens:86
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de AlexRJ Citação de  ResponderResposta Link direto para este Post Enviado: 16 Jun 2016 as 17:11
Que loucura,pelo visto não rola misturar, vou dar mais uma pesquisada porque queria o cabeamento interno por ter uma estética melhor.
Caloi Vitus 29er
Rockshox Reba
Voltar para o topo
borgescaio Ver Drop Down
Avatar

Registrado: 28 Jul 2014
São Paulo
Desconectado
Mensagens:9
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de borgescaio Citação de  ResponderResposta Link direto para este Post Enviado: 12 Jul 2016 as 09:44
Oi, Luiz!
Estou exatamente com o mesmo problema que você: o STI esquerdo não sobe mais a marcha depois que coloco na coroinha.
Acho que não tem a ver com a compatibilidade, porque estou com o grupo completo 4700.
Você conseguiu resolver o seu?
Abs
Voltar para o topo
maleato Ver Drop Down


Registrado: 13 Jun 2016
Brasília
Desconectado
Mensagens:13
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de maleato Citação de  ResponderResposta Link direto para este Post Enviado: 13 Jul 2016 as 12:14
Opa, mais um aqui com problema no STI esquerdo do Tiagra 4700. Recebi ontem um novo do vendedor, dessa vez espero que não tenha problemas.
Comprei no ML, aí é aquela coisa, não tem nota fiscal né... O vendedor foi super prestativo, trocou sem o menor problema. Mas se esse tiver problema também, penso se não seria o caso de acionar a Shimano. Quando vocês acionaram, tiveram que mostrar nota fiscal etc? Ou só mandar a peça tá ok?
Voltar para o topo
borgescaio Ver Drop Down
Avatar

Registrado: 28 Jul 2014
São Paulo
Desconectado
Mensagens:9
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de borgescaio Citação de  ResponderResposta Link direto para este Post Enviado: 13 Jul 2016 as 12:19
Eu ainda não troquei o meu.
Como comprei numa loja do interior, vou conseguir levar até lá só na outra semana. Já conversei com o vendedor e ele disse que se não for regulagem ou algo simples, ele troca na hora.
Voltar para o topo
maleato Ver Drop Down


Registrado: 13 Jun 2016
Brasília
Desconectado
Mensagens:13
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de maleato Citação de  ResponderResposta Link direto para este Post Enviado: 13 Jul 2016 as 22:22
Porra, o que eu temia aconteceu. O novo STI também tá com problema Angry
Vou revirar a internet pra ver se tem alguma solução isso aí
Voltar para o topo
maleato Ver Drop Down


Registrado: 13 Jun 2016
Brasília
Desconectado
Mensagens:13
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de maleato Citação de  ResponderResposta Link direto para este Post Enviado: 13 Jul 2016 as 22:55
Fórum gringo, muita gente reclamando do mesmo problema: http://www.bikeradar.com/forums/viewtopic.php?f=40004&t=13061559&p=19913763&hilit=tiagra#p19913763
Voltar para o topo
CristianRMS Ver Drop Down


Registrado: 07 Abr 2014
Joinville
Desconectado
Mensagens:213
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de CristianRMS Citação de  ResponderResposta Link direto para este Post Enviado: 14 Jul 2016 as 10:07
  Bom saber desse problema crônico, era minha intensão para o próximo STI. Acompanhando.
Voltar para o topo
radMG Ver Drop Down
Avatar

Registrado: 12 Mar 2012
Belo Horizonte
Desconectado
Mensagens:1377
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de radMG Citação de  ResponderResposta Link direto para este Post Enviado: 14 Jul 2016 as 12:03
Tem certeza que não é o cambio dianteiro?

Segundo CDC, se o produto não for consertado dentro de 30 dias ou apresentar defeito 3 vezes, o consumidor tem direito a um produto novo ou o dinheiro de volta.


Editado por radMG - 14 Jul 2016 as 12:06
Voltar para o topo
Pepebike Ver Drop Down
Avatar

Registrado: 18 Ago 2014
Goiânia
Desconectado
Mensagens:2066
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Pepebike Citação de  ResponderResposta Link direto para este Post Enviado: 14 Jul 2016 as 16:24
Originalmente Postado por maleato maleato Escreveu:

Fórum gringo, muita gente reclamando do mesmo problema: http://www.bikeradar.com/forums/viewtopic.php?f=40004&t=13061559&p=19913763&hilit=tiagra#p19913763

Triste saber disso.  Uso um Tiagra 4600 (versão anterior ao black 4700) e ele funciona perfeitamente.
Os preços de um grupo novo Tiagra 4700 de 10V e de um grupo novo 105 5800 de 11V estão ficando cada vez mais próximos.  Esse problema pode ajudar a decidir. 
“Life is like riding a bicycle. To keep your balance, you must keep moving.”
Voltar para o topo
maleato Ver Drop Down


Registrado: 13 Jun 2016
Brasília
Desconectado
Mensagens:13
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de maleato Citação de  ResponderResposta Link direto para este Post Enviado: 15 Jul 2016 as 16:54
Até vi alguns vídeos no youtube falando pra atolar de desengraxante, abrir e apertar uns parafusos, relubrificar... Mas não vou me arriscar não. Componente novo tem que funcionar direto da caixa, sem precisar me aventurar fazendo isso. Amanhã vou levar em outra oficina pra realmente confirmarem que é problema do STI e eu entrar em contato com o vendedor.
Voltar para o topo
Luiz Olivo Ver Drop Down


Registrado: 22 Abr 2016
Medianeira/PR
Desconectado
Mensagens:13
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Luiz Olivo Citação de  ResponderResposta Link direto para este Post Enviado: 26 Jul 2016 as 10:45
Bom dia 
Referente ao STI Tiagra 4700 esquerdo, auguem descobriu alguma solução?, pois a shimano Latin que deveria dar algum suporte, não ta nem ai para seus clientes.
Voltar para o topo
Luiz Olivo Ver Drop Down


Registrado: 22 Abr 2016
Medianeira/PR
Desconectado
Mensagens:13
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Luiz Olivo Citação de  ResponderResposta Link direto para este Post Enviado: 26 Jul 2016 as 10:45
Bom dia 
Referente ao STI Tiagra 4700 esquerdo, alguem descobriu alguma solução?, pois a shimano Latin que deveria dar algum suporte, não ta nem ai para seus clientes.
Voltar para o topo
borgescaio Ver Drop Down
Avatar

Registrado: 28 Jul 2014
São Paulo
Desconectado
Mensagens:9
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de borgescaio Citação de  ResponderResposta Link direto para este Post Enviado: 26 Jul 2016 as 12:13
Fala, pessoal!
O meu, levei na loja em que comprei neste fds e os caras colocaram um novo na hora.
Falaram que eles resolvem com a Shimano e eu fico com um novo (loja muito boa :D chama Sport Bike, merece a propaganda aqui).
Se tiver mais problemas, posto aqui.
Abs
Voltar para o topo
newhouse Ver Drop Down
Avatar

Registrado: 01 Set 2011
Embu - SP
Desconectado
Mensagens:2574
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de newhouse Citação de  ResponderResposta Link direto para este Post Enviado: 26 Jul 2016 as 12:24
Isso tá com cara de defeito de fabricação, mas se tem tanta gente reclamando, a Shimano deve resolver logo e sem reclamar.
Voltar para o topo
Luiz Olivo Ver Drop Down


Registrado: 22 Abr 2016
Medianeira/PR
Desconectado
Mensagens:13
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Luiz Olivo Citação de  ResponderResposta Link direto para este Post Enviado: 26 Jul 2016 as 12:25
Opa tomara que de certo dessa vez. Pois no meu caso durou uma semana e aconteceu tudo de novo o problema.



Voltar para o topo
Luiz Olivo Ver Drop Down


Registrado: 22 Abr 2016
Medianeira/PR
Desconectado
Mensagens:13
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Luiz Olivo Citação de  ResponderResposta Link direto para este Post Enviado: 26 Jul 2016 as 12:30
Originalmente Postado por newhouse newhouse Escreveu:

Isso tá com cara de defeito de fabricação, mas se tem tanta gente reclamando, a Shimano deve resolver logo e sem reclamar.

É isso mesmo, defeito de fabricação, nos blogs gringo informam que é defeito de fabricação, ai trazem essas porcarias para o BR e nos temos que ficar com o lixo deles.

Descaso da shimano completamente com seus clientes.
Voltar para o topo
Luiz Falcão Ver Drop Down
Avatar

Registrado: 29 Jul 2011
Rondonópolis
Desconectado
Mensagens:157
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Luiz Falcão Citação de  ResponderResposta Link direto para este Post Enviado: 26 Jul 2016 as 16:40
Será que o dpto de mkt da shimano foi em algum congresso sobre consumidores brasileiros?? Será que eles souberam que brasileiro gosta de pagar caro por qualquer lixo importado? rsrsrs... Só prestarem atenção no que a as fabricantes de automóveis fazem pra gente, ou então olha o que a Caloi tb está fazendo. Ou olha as operadoras de telefonia, internet, tv a cabo, enfim... Brasileiro aceita pagar caro por qualquer porcaria. Precisamos aprender a ler o Cód de defesa do consumidor e correr atras dos nossos direitos. Parabéns pra vcs que não aceitam ser feito de trouxa.
"Se planejarmos para um ano, devemos plantar cerais.
Se planejarmos para décadas, devemos plantar árvores.
Se planejarmos para toda a vida, devemos educar o homem."
Voltar para o topo
Luiz Olivo Ver Drop Down


Registrado: 22 Abr 2016
Medianeira/PR
Desconectado
Mensagens:13
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Luiz Olivo Citação de  ResponderResposta Link direto para este Post Enviado: 27 Jul 2016 as 11:46
Originalmente Postado por borgescaio borgescaio Escreveu:

Oi, Luiz!
Estou exatamente com o mesmo problema que você: o STI esquerdo não sobe mais a marcha depois que coloco na coroinha.
Acho que não tem a ver com a compatibilidade, porque estou com o grupo completo 4700.
Você conseguiu resolver o seu?
Abs

Bom dia 

Então até agora a Shimano não se posicionou, conforme contato com a Shimano Latin America iriam me ressarcir um grupo superior, mas até o momento estou sem alguma resposta (pois simplesmente não me respondem mais) peço para a gente se unir e fazer reclamação via Reclame Aqui tambem. 

Pois é um descaso da Shimano com seus consumidores.
Voltar para o topo
Luiz Olivo Ver Drop Down


Registrado: 22 Abr 2016
Medianeira/PR
Desconectado
Mensagens:13
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Luiz Olivo Citação de  ResponderResposta Link direto para este Post Enviado: 09 Ago 2016 as 15:14
Boa tarde 

gostaria de saber se deu mais alguma problema com alguém referente o STI esquerdo?
Voltar para o topo
maleato Ver Drop Down


Registrado: 13 Jun 2016
Brasília
Desconectado
Mensagens:13
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de maleato Citação de  ResponderResposta Link direto para este Post Enviado: 09 Ago 2016 as 15:18
O meu, na terceira tentativa, parece que foi. 100km sem problemas.
Voltar para o topo
borgescaio Ver Drop Down
Avatar

Registrado: 28 Jul 2014
São Paulo
Desconectado
Mensagens:9
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de borgescaio Citação de  ResponderResposta Link direto para este Post Enviado: 09 Ago 2016 as 15:22
Fala, pessoal.
O meu acho que está ok agora.
Depois que trocou, já pedalei quase 300km e não tive nenhum problema.

Qualquer novidades, aviso aqui ;)

Abs
Voltar para o topo
newhouse Ver Drop Down
Avatar

Registrado: 01 Set 2011
Embu - SP
Desconectado
Mensagens:2574
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de newhouse Citação de  ResponderResposta Link direto para este Post Enviado: 09 Ago 2016 as 16:28
Pelo visto é erro de projeto e estão arrumando, ou mais um caso de "corrigindo problemas em tempo de produção", kkkk.
Voltar para o topo
Luiz Olivo Ver Drop Down


Registrado: 22 Abr 2016
Medianeira/PR
Desconectado
Mensagens:13
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Luiz Olivo Citação de  ResponderResposta Link direto para este Post Enviado: 10 Ago 2016 as 08:42
Obrigado senhores, o meu grupo inteiro esta indo essa semana para a Shimano, vamos ver o que vão fazer pois já se passaram mais de  5  e a dor de cabeça não.
 Só quero que façam um teste na hora de lavar a bike, verificar se não atolaram de graxa ou spray desigripante dentro do STI,  ai pode acontecer de quando secar volte o problema, dei mais um pesquisada nos blogs gringos.

Boa sorte pra nós Wink
Voltar para o topo
Luiz Olivo Ver Drop Down


Registrado: 22 Abr 2016
Medianeira/PR
Desconectado
Mensagens:13
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Luiz Olivo Citação de  ResponderResposta Link direto para este Post Enviado: 29 Set 2016 as 10:20
Galera bom dia
tenho más noticias, depois de 5 meses "resolveram o problema" Entrei em contato com a representante Blue Cycle e através do lojista mandaram um Sti novo, porém não durou 20 dias e novamente o mesmo problema. Estou bem insatisfeito e para minha pessoa não aceito mais esse lixo de grupo.
Alguém mais teve problema com o STI esquerdo? 
Voltar para o topo
borgescaio Ver Drop Down
Avatar

Registrado: 28 Jul 2014
São Paulo
Desconectado
Mensagens:9
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de borgescaio Citação de  ResponderResposta Link direto para este Post Enviado: 05 Out 2016 as 15:39
Poxa, Luiz, que azar, cara! :/
Depois que trocou o meu, nunca mais tive problema.
Inclusive tenho pedalado com um cara que também está usando esse grupo e também disse nunca teve problemas.
Não vou arriscar nenhum palpite porque entendendo zero de mecânica, rs.
Abraço e boa sorte aí!
Voltar para o topo
borgescaio Ver Drop Down
Avatar

Registrado: 28 Jul 2014
São Paulo
Desconectado
Mensagens:9
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de borgescaio Citação de  ResponderResposta Link direto para este Post Enviado: 18 Out 2016 as 10:05
Eita, não pode comemorar em voz alta, né?
Deu merda de novo.
Levei pra revisão a bike (numa loja diferente da que comprei e troquei o STI) e quando fui pegar, o STI esquerdo não estava funcionando de novo.
Agora vou levar de novo na loja que comprei. :/

Vc já recebeu o upgrade Luiz Olivo?

Abs,
Voltar para o topo
Gustavo_hu Ver Drop Down


Registrado: 25 Jan 2016
Sorocaba/SP
Desconectado
Mensagens:6
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Gustavo_hu Citação de  ResponderResposta Link direto para este Post Enviado: 15 Dez 2016 as 13:23
Olá pessoal.

Lendo aqui até desanima as coisas no Brasil, um descaso total!!!

Estou estudando pegar uma CAAD8 com esse grupo tiagra 20v, será que terei problemas com o STI esquerdo? ou melhor já escolher outra BIKE com outro grupo, pois caso contrário vou ter que ficar indo atrás de garantia para trocar o "bendito" STI, de tempos em tempos!?!? com defeito em série de fabricação.

Obrigado pelas informações! E o pessoal que está com problemas crônicos, vão postando aqui os andamentos da garantia!
Voltar para o topo
borgescaio Ver Drop Down
Avatar

Registrado: 28 Jul 2014
São Paulo
Desconectado
Mensagens:9
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de borgescaio Citação de  ResponderResposta Link direto para este Post Enviado: 15 Dez 2016 as 14:40
Olha, sendo a Shimano uma empresa japonesa, não sei muito o que o Brasil tem a ver com isso, rs.

Enfim, depois que o terceiro STI deu problema, a loja colocou um STI 105 do lado esquerdo (o 105 do lado direito não era compatível pois o Tiagra é 10v e o 105, 11v) e falou que trocaria de volta para um Tiagra quando chegasse um novo lote (os três que eles trocaram pra mim eram do mesmo lote).
Não lidei com a Shimano em nenhum momento, quem resolveu tudo pra mim foi a loja onde comprei a bike.

Quando voltar para o Tiagra, aviso aqui.

Abs,
Voltar para o topo
Guto Nunes Ver Drop Down
Avatar
Bloqueado

Registrado: 10 Dez 2016
Rio de Janeiro
Desconectado
Mensagens:25
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Guto Nunes Citação de  ResponderResposta Link direto para este Post Enviado: 15 Dez 2016 as 19:53

Pessoal, boa noite!

Quem possui Tiagra 4600, Shimano 105 5700 e Ultegra 6700 pode usar qualquer peça de um grupo com o outro que tudo funcionará perfeitamente.

Mas a nova linha 4700 que veio para o Brasil, a cinza meio esverdeada, o sti 4700 NÃO funciona com nenhum câmbio traseiro das linhas 4600, 5700 e 6700. E nenhum sti 4600, 5700 e 6700 funciona com o câmbio traseiro 4700. Tentei regular um câmbio traseiro 4700 com o sti 105 5700 e Ultegra 6700 e não funciona. Não casa, regula a primeira coroa e depois da segunda já dá um pulo diferente. Não tem jeito. Depois fui informado pela BlueCycle (nova e única fornecedora Shimano no Brasil) e lendo na internet também, de que fizeram o passo diferente mesmo. Tudo que escrevi acima está relacionado aos grupos de 10 velocidades. Não acho que peças de grupos de 11 funcionem bem com o 4700. Acredito que o novo Sora R3000 também deverá ter o passo diferente, não possibilitando a utilização de câmbio traseiro com sti 3400 ou 3500.
Voltar para o topo
newhouse Ver Drop Down
Avatar

Registrado: 01 Set 2011
Embu - SP
Desconectado
Mensagens:2574
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de newhouse Citação de  ResponderResposta Link direto para este Post Enviado: 16 Dez 2016 as 09:38
Tem um esquema de passo diferente do cabo que já vi aqui no forum que muda a rota do cabo e permite fazer um crossover doido que só a shimano entende. Talvez esse cross permita usar o cambio com stis diferentes, mas eu não arriscaria não, quase sempre essas gambis não ficam 100% legal.

Por essas e outras que a Campy continua só produzindo grupos de estrada e reina soberana, kkkk.
Voltar para o topo
Pepebike Ver Drop Down
Avatar

Registrado: 18 Ago 2014
Goiânia
Desconectado
Mensagens:2066
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Pepebike Citação de  ResponderResposta Link direto para este Post Enviado: 21 Dez 2016 as 17:15
Originalmente Postado por Guto Nunes Guto Nunes Escreveu:


Pessoal, boa noite!

(...) Mas a nova linha 4700 que veio para o Brasil, a cinza meio esverdeada, o sti 4700 NÃO funciona com nenhum câmbio traseiro das linhas 4600, 5700 e 6700. E nenhum sti 4600, 5700 e 6700 funciona com o câmbio traseiro 4700. Tentei regular um câmbio traseiro (...)

Esse assunto já foi discutido em outro tópico:


Realmente: o STI direito do 4700 só funciona perfeitamente com o câmbio traseiro 4700. 
“Life is like riding a bicycle. To keep your balance, you must keep moving.”
Voltar para o topo
Lordvan Ver Drop Down
Avatar

Registrado: 12 Jan 2016
SP
Desconectado
Mensagens:973
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Lordvan Citação de  ResponderResposta Link direto para este Post Enviado: 27 Dez 2016 as 13:11
O mecânico que montou já ouviu falar dessa peça Tl fd68? Seu cambio e preso direto no quadro ou usa a abraçadeira no cano do selim? Dependendo da maneira como prende no quadro, tem um pino convert, tem a posição on off. Tem o caminho correto do cabo, e essa peça Tl fd68 tem a conferencia do ângulo que sobe o cabo. Não é chegar puxar e apertar o cabo. Não sei do seu mecanico como trabalha, mas nas minhas bikes eu mexo, ou acompanho o serviço, que tá feia a coisa.
Videos tem poucos e o tonto pos a camera na cabeça, se assistir depois do almoço volta tudo.
Num dos links tem um pdf, que mosta o caminho correto do cabo, on off do convert, e uso desta peça. Ve se foi feito esses procedimentos. 
Porque 4 cambios só com você, tá parecendo eu com os quadros kkkk.
Voltar para o topo
Lordvan Ver Drop Down
Avatar

Registrado: 12 Jan 2016
SP
Desconectado
Mensagens:973
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Lordvan Citação de  ResponderResposta Link direto para este Post Enviado: 27 Dez 2016 as 13:14
Originalmente Postado por Pepebike Pepebike Escreveu:

Originalmente Postado por Guto Nunes Guto Nunes Escreveu:


Pessoal, boa noite!

(...) Mas a nova linha 4700 que veio para o Brasil, a cinza meio esverdeada, o sti 4700 NÃO funciona com nenhum câmbio traseiro das linhas 4600, 5700 e 6700. E nenhum sti 4600, 5700 e 6700 funciona com o câmbio traseiro 4700. Tentei regular um câmbio traseiro (...)

Esse assunto já foi discutido em outro tópico:


Realmente: o STI direito do 4700 só funciona perfeitamente com o câmbio traseiro 4700. 
E ainda se instalado seguindo tudo e usando a ferramenta de conferência, do jeito que está logo vai ter faculdade para mecanica de bikes. 
Voltar para o topo

 Responder Responder Página  12>
  Compartilhar   

Ir para Permissões do Fórum Ver Drop Down

Forum Software by Web Wiz Forums® version 11.06
Copyright ©2001-2016 Web Wiz Ltd.

 
 
 
 
 
 

X