Imprimir página | Fechar Janela

[AJUDA] Problema na montagem da bike elétrica

De:: Pedal.com.br
Categoria: Fóruns Novos - Outras Categorias
Nome do fórum: Bicicletas Elétricas
Descrição:: Fórum para discussão geral sobre bicicletas elétricas e assuntos afins.
URL:: https://www.pedal.com.br/forum/forum_posts.asp?TID=94912
Data:: 12 Jun 2021 as 16:45
Versão do Software: Web Wiz Forums 11.06 - http://www.webwizforums.com


Tópico: [AJUDA] Problema na montagem da bike elétrica
Enviado por: ArthurLR
Assunto: [AJUDA] Problema na montagem da bike elétrica
Data: 10 Set 2018 as 16:08
Olá pessoal, tudo bem?

Estou montando uma bike elétrica e já tenho bastante coisa encaminhada, porém estou com problemas na parte que integra o CONTROLADOR - MOTOR - PAS. A ideia base era que somente ligando o motor e o pas no controlador, quando pedalasse o motor giraria, porém, não é o que está acontecendo. O motor não está girando, não chega tensão nenhuma nos terminais do PAS. Um dos problemas que penso ser é que estou girando o sensor de giro na mão mesmo. Não sei se é o correto. TODA AJUDA É BEM-VINDA. Obrigado! ClapStar



Respostas:
Enviado por: luyggi
Data: 10 Set 2018 as 19:06
tem uma rotação especifica pra acionar o motor eletrico e tambem uma distancia minima para a leitura do sensor

-------------
pedalar pra viver ou viver para pedalar



Imprimir página | Fechar Janela

Forum Software by Web Wiz Forums® version 11.06 - http://www.webwizforums.com
Copyright ©2001-2016 Web Wiz Ltd. - https://www.webwiz.co.uk