| PEDAL | HOME | ARTIGOS | BIKES | CLASSIFICADOS | COMUNIDADE | FOTOS | VIDEOS | NOTICIAS | TRILHAS | CONTATO | + |
Fórum Início Fórum Início > Fórum Estrada / Speed / Triathlon / Duathlon > Estrada - Speed / Track / Ciclocross
  Tópicos recentes Tópicos recentes RSS Feed - Pneu explodiu, dúvidas?
   [REGRAS]    Ajuda Ajuda  Procurar no fórum   Registrar Registrar  Entrar Entrar

Utilizamos cookies para melhorar a sua experiencia no site. Ao continuar navegando voce concorda com a nossa politica de privacidade.


Pneu explodiu, dúvidas?

 Responder Responder Página  12>
Autor
Mensagem
  Tópico Procurar Tópico Procurar  Opções do Tópico Opções do Tópico
49329 Ver Drop Down


Registrado: 18 Mar 2012
-
Desconectado
Mensagens:1830
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de 49329 Citação de  ResponderResposta Link direto para este Post Tópico: Pneu explodiu, dúvidas?
    Enviado: 13 Jun 2014 as 18:16

Boa tarde, tenho uma híbrida e acabei de comprar uma speed para acelerar mais.

Fui dar a minha segunda volta hoje e depois de 2 km andando o pneu da frente explodiu, o pneu até saiu do aro....será que eu enchi demais?

Minha bomba é de pé Giyo e no manômetro eu não consegui chegar aos 100 psi que está marcado no pneu, mas ele ficou durão.

Sei lá, vai ver essa bomba não está marcando legal e deve até ter passado dos 100 psi, será?

Já olhei tudo e não tem nada no pneu e nem no aro.

O que deve ter acontecido, a câmara é 700x18/23 C e o pneu 700x23?

Pneu de speed não tem direção de rolagem igual aos do MTB, posso colocar em qualquer posição?

Obrigado e abraços.
Voltar para o topo
49329 Ver Drop Down


Registrado: 18 Mar 2012
-
Desconectado
Mensagens:1830
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de 49329 Citação de  ResponderResposta Link direto para este Post Enviado: 13 Jun 2014 as 18:32

Fiquei com receio do traseiro explodir também, pois enchi com a mesma bomba. Quando cheguei em casa, eu esvaziei ele todo e coloquei a bomba para encher e o manômetro não chega nos 100 psi por nada, vai quebrar a bomba, mas ele fica durão. Acho que vou ter que comprar uma bomba melhor porque no posto não chega nem a 60 psi.

????????

Obrigado

Voltar para o topo
Tiger Ver Drop Down
Avatar

Registrado: 13 Jan 2013
Curitiba
Desconectado
Mensagens:733
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Tiger Citação de  ResponderResposta Link direto para este Post Enviado: 13 Jun 2014 as 18:42
Fotos?

Hipóteses:

1 - câmara torcida, ou presa entre a lateral do pneu e o aro.

2 - sujeira dentro do aro.

3 - fita do aro gasta.

4 - aro com alguma imperfeição.

5 - câmara ressecada após muito tempo sem uso.
"Não é sinal de saúde ser ajustado a uma sociedade profundamente doente." - Krishnamurti.
Voltar para o topo
lafon Ver Drop Down
Avatar

Registrado: 17 Set 2010
Cerquilho-SP
Desconectado
Mensagens:3615
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de lafon Citação de  ResponderResposta Link direto para este Post Enviado: 13 Jun 2014 as 18:55
Foi o pneu ou a câmara de ar?
Voltar para o topo
49329 Ver Drop Down


Registrado: 18 Mar 2012
-
Desconectado
Mensagens:1830
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de 49329 Citação de  ResponderResposta Link direto para este Post Enviado: 14 Jun 2014 as 00:08
Originalmente Postado por Tiger Tiger Escreveu:

Fotos?

Hipóteses:

1 - câmara torcida, ou presa entre a lateral do pneu e o aro.

2 - sujeira dentro do aro.

3 - fita do aro gasta.

4 - aro com alguma imperfeição.

5 - câmara ressecada após muito tempo sem uso.

A bicicleta está zerada, rasgou a câmara nuns 7 cm, a câmara, fita, pneu, aro, tá tudo novinho em folha, com talco, procurei por alguma coisa errada e não achei nada. Mas enchi eles antes de andar e como disse, acho que passei da medida, será?
Voltar para o topo
49329 Ver Drop Down


Registrado: 18 Mar 2012
-
Desconectado
Mensagens:1830
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de 49329 Citação de  ResponderResposta Link direto para este Post Enviado: 14 Jun 2014 as 00:11
Originalmente Postado por lafon lafon Escreveu:

Foi o pneu ou a câmara de ar?

Foi a câmara de ar, o pneu e todo o resto está novo em folha. Olhei o aro todo, tudo perfeito. Na hora da explosão levei um susto do caramba, parecia uma bomba e olhei para o pneu já vazio, quando parei olhei de perto e parte do pneu tinha saído do aro, tipo quando se coloca a espátula para fazer reparo.

Será que enchi demais, passando dos 100 psi? e o manômetro da bomba está ruim, indicando uma pressão abaixo?

obrigado.
Voltar para o topo
joaojuliomello Ver Drop Down
Avatar

Registrado: 12 Ago 2012
rio de janeiro
Desconectado
Mensagens:3612
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de joaojuliomello Citação de  ResponderResposta Link direto para este Post Enviado: 14 Jun 2014 as 00:48
fotos?
Visite meu site: http://www.behance.net/joaojuliomello fotografia
Voltar para o topo
Oscar Costa Ver Drop Down
Avatar

Registrado: 27 Abr 2009
Belo Horizonte
Desconectado
Mensagens:793
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Oscar Costa Citação de  ResponderResposta Link direto para este Post Enviado: 14 Jun 2014 as 00:50
Eu acho que Hipótese 1 do Tiger é a mais plausível:

Originalmente Postado por Tiger Tiger Escreveu:



1 - câmara torcida, ou presa entre a lateral do pneu e o aro.



Já que o conjunto (pneu, câmara, fita e aro) é novo.

É bom verificar essa bomba também. Tenho uma da mesma marca e às vezes acontece isso que você disse, mas é quando o bico esta mau encaixado...
"Limitações são fronteiras criadas apenas pela nossa mente." - Provérbio Chinês
Voltar para o topo
49329 Ver Drop Down


Registrado: 18 Mar 2012
-
Desconectado
Mensagens:1830
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de 49329 Citação de  ResponderResposta Link direto para este Post Enviado: 14 Jun 2014 as 00:59
Originalmente Postado por Oscar Costa Oscar Costa Escreveu:

Eu acho que Hipótese 1 do Tiger é a mais plausível:

Originalmente Postado por Tiger Tiger Escreveu:



1 - câmara torcida, ou presa entre a lateral do pneu e o aro.



Já que o conjunto (pneu, câmara, fita e aro) é novo.

É bom verificar essa bomba também. Tenho uma da mesma marca e às vezes acontece isso que você disse, mas é quando o bico esta mau encaixado...

Como a válvula é presta, eu uso o adaptador para bico grosso (schrader), Na compra da bike veio um bomba topeak para presta mas não tenho como medir se a pressão está no 100 psi que o pneu recomenda.
Amanhã vou comprar outra câmara e se estourar eu vou vender a bike e ficar só com a minha híbrida.

Baita susto!

Voltar para o topo
Tiger Ver Drop Down
Avatar

Registrado: 13 Jan 2013
Curitiba
Desconectado
Mensagens:733
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Tiger Citação de  ResponderResposta Link direto para este Post Enviado: 14 Jun 2014 as 10:23
Originalmente Postado por Guto Nunes Guto Nunes Escreveu:


A bicicleta está zerada, rasgou a câmara nuns 7 cm, a câmara, fita, pneu, aro, tá tudo novinho em folha, com talco, procurei por alguma coisa errada e não achei nada. Mas enchi eles antes de andar e como disse, acho que passei da medida, será?


Dá uma boa olhada neste aro, as vezes há uma rebarba mínima em algum lugar e isso pode cortar a câmara. Mas se vc tem certeza de que está tudo certo, provavelmente estourou por a câmara estar montada errada (torcida ou presa entre o pneu e a lateral do aro). Eu descartaria vc ter enchido demais, isso iria furar o pneu na hora que estivesse enchendo ou furar muito tempo depois de iniciar o pedal. Tem toda cara de montagem incorreta.
"Não é sinal de saúde ser ajustado a uma sociedade profundamente doente." - Krishnamurti.
Voltar para o topo
49329 Ver Drop Down


Registrado: 18 Mar 2012
-
Desconectado
Mensagens:1830
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de 49329 Citação de  ResponderResposta Link direto para este Post Enviado: 14 Jun 2014 as 11:14
Originalmente Postado por Tiger Tiger Escreveu:

Originalmente Postado por Guto Nunes Guto Nunes Escreveu:


A bicicleta está zerada, rasgou a câmara nuns 7 cm, a câmara, fita, pneu, aro, tá tudo novinho em folha, com talco, procurei por alguma coisa errada e não achei nada. Mas enchi eles antes de andar e como disse, acho que passei da medida, será?


Dá uma boa olhada neste aro, as vezes há uma rebarba mínima em algum lugar e isso pode cortar a câmara. Mas se vc tem certeza de que está tudo certo, provavelmente estourou por a câmara estar montada errada (torcida ou presa entre o pneu e a lateral do aro). Eu descartaria vc ter enchido demais, isso iria furar o pneu na hora que estivesse enchendo ou furar muito tempo depois de iniciar o pedal. Tem toda cara de montagem incorreta.

Me falaram isso, de que não foi de achar que enchi demais. Meu primo disse que pode ser porque a bike ficou um tempo parada. Mas ainda sim a câmara de ar está zero, nenhum aspecto de velha. Agora montei ela novamente e antes olhei o aro todo com lente e com calma, inclusive na área que rasgou, nada de rebarbas e nem raios subindo, bicando a câmara. O lado que rasgou fica virado para o pneu e não para o aro, mas como você disse ela poderia estar torcida. Comprei uma câmara nova e outra de reserva e se estourar novamente, troco na hora. Pois tive que voltar com ela levantada na mão os 2 km de distância de casa.
Obrigado pelos esclarecimentos, pois conhecimento não ocupa espaço!
Abraços.



Editado por Guto Nunes - 14 Jun 2014 as 11:19
Voltar para o topo
Rafael Castro13 Ver Drop Down


Registrado: 28 Out 2013
Morretes-Pr
Desconectado
Mensagens:56
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Rafael Castro13 Citação de  ResponderResposta Link direto para este Post Enviado: 14 Jun 2014 as 12:51
como os colegas acima falaram deve ser problema na montagem.
.
Além disto sempre ande com camara reserva (eu gosto de levar duas), espatulas e um kit remendo.
Voltar para o topo
49329 Ver Drop Down


Registrado: 18 Mar 2012
-
Desconectado
Mensagens:1830
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de 49329 Citação de  ResponderResposta Link direto para este Post Enviado: 14 Jun 2014 as 13:13
Originalmente Postado por Rafael Castro13 Rafael Castro13 Escreveu:

como os colegas acima falaram deve ser problema na montagem.
.
Além disto sempre ande com camara reserva (eu gosto de levar duas), espatulas e um kit remendo.

Pior que sempre levo também, mas logo nesse dia, não levei.

Valeu, obrigado.
Voltar para o topo
corinthians Ver Drop Down


Registrado: 18 Jun 2012
xxx
Desconectado
Mensagens:1517
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de corinthians Citação de  ResponderResposta Link direto para este Post Enviado: 14 Jun 2014 as 19:19
"ufa...achei que era o pneu"!

Camaras, comigo, em um pedal, outro dia, foram somente "três para o espaço"...novas, sem furos, e simplesmente no primeiro sinistro, rasgaram-se, sem condições para remendos, somente trocando mesmo.

"Em um cicles da vida, comentando: o dono disse q são camaras POBRES, que estão vindo, q estava tendo relatos deste tipo".

*agora, qual pneu que usa q suporta "somente 100 PSI"...se é isso q entendi?
corinthians
Voltar para o topo
49329 Ver Drop Down


Registrado: 18 Mar 2012
-
Desconectado
Mensagens:1830
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de 49329 Citação de  ResponderResposta Link direto para este Post Enviado: 14 Jun 2014 as 19:28
Originalmente Postado por corinthians corinthians Escreveu:

"ufa...achei que era o pneu"!

Camaras, comigo, em um pedal, outro dia, foram somente "três para o espaço"...novas, sem furos, e simplesmente no primeiro sinistro, rasgaram-se, sem condições para remendos, somente trocando mesmo.

"Em um cicles da vida, comentando: o dono disse q são camaras POBRES, que estão vindo, q estava tendo relatos deste tipo".

*agora, qual pneu que usa q suporta "somente 100 PSI"...se é isso q entendi?

Eu criei o tópico e escrevi errado, deveria colocar a CÂMARA explodiu, seria o correto.
A câmara que estourou foi uma BBB 700x18/23C, nova em folha. O pneu que veio na bike speed é um 700x23C (Caloi Sprint 20) e nele está escrito 100 psi máximo. Mas hoje eu enchi com a bomba de mão Topeak o máximo que pude, não ficou durão, andei 18 km e pelo menos não explodiu, fiquei com trauma, um susto do caramba, achei que tivessem jogado uma bomba em mim. (risos, mas foi F#%$).
abraços.
Voltar para o topo
rlima Ver Drop Down

Advertência

Registrado: 29 Jul 2012
SP
Desconectado
Mensagens:133
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de rlima Citação de  ResponderResposta Link direto para este Post Enviado: 14 Jun 2014 as 21:05
Olha, se estourar novamente veja mais uma vez a fita de aro. Apesar de nova, pode ter sido mal colocada na roda pelo fabricante.
Voltar para o topo
49329 Ver Drop Down


Registrado: 18 Mar 2012
-
Desconectado
Mensagens:1830
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de 49329 Citação de  ResponderResposta Link direto para este Post Enviado: 14 Jun 2014 as 22:15
Originalmente Postado por rlima rlima Escreveu:

Olha, se estourar novamente veja mais uma vez a fita de aro. Apesar de nova, pode ter sido mal colocada na roda pelo fabricante.

Eu já instalei uma fita na minha outra bike e sei avaliar, a emenda fica oposto ao bico ou válvula de encher. 
Não tem nada de anormal nela, novíssima e sem nenhuma rebarba de corte, foi estranho. Fez um rasgo de 7 cm.
Ainda sim, obrigado pela dica.

Grande abraço.
Voltar para o topo
Marquinhos Ver Drop Down
Avatar

Registrado: 04 Out 2004
Bento Gonçalves - RS
Desconectado
Mensagens:4954
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Marquinhos Citação de  ResponderResposta Link direto para este Post Enviado: 14 Jun 2014 as 22:59
Pela descrição aconteceu o que os colegas comentaram - o pneu/camara não foram montados direito. 

Recomendo você comprar uma bomba de pé com manômetro, pedalar com a pressão errada é perigoso e causa mais furos. Mesmo sendo "possível" colocar 100 psi com uma bomba de mao de qualidade, dá bastante trabalho e sempre tem um risco um pouco maior de quebrar o bico da câmara. 

Um exemplo:
Voltar para o topo
49329 Ver Drop Down


Registrado: 18 Mar 2012
-
Desconectado
Mensagens:1830
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de 49329 Citação de  ResponderResposta Link direto para este Post Enviado: 14 Jun 2014 as 23:46
Originalmente Postado por Marquinhos Marquinhos Escreveu:

Pela descrição aconteceu o que os colegas comentaram - o pneu/camara não foram montados direito. 

Recomendo você comprar uma bomba de pé com manômetro, pedalar com a pressão errada é perigoso e causa mais furos. Mesmo sendo "possível" colocar 100 psi com uma bomba de mao de qualidade, dá bastante trabalho e sempre tem um risco um pouco maior de quebrar o bico da câmara. 

Um exemplo:

Eu tenho uma bomba de pé com manômetro, a Giyo air supply que no manômetro diz que vai até 160 psi. Esvaziei o pneu todo, enchi novamente e não passa dos 70 psi, se tentar quebra a bomba. Na de mão não tem o manômetro, mas enche fácil (Topeak- leve, pequena e rápida), não os 100 psi. Quando utilizo ela seguro bem o bico com a mão apoiada nos raios e no aro para não quebrar o bico. Tem a fita anti-furo, mas dependendo do prego, não segura. O problema é que ela estourou e não foi furada. Fez um rasgo de 7 cm na parte que fica em contato com a fita, já olhei a fita toda e nada. Eu mesmo montei hoje e já andei, até agora sem explosões. (risos)
Obrigado pela dica, abraços.

Voltar para o topo
rlima Ver Drop Down

Advertência

Registrado: 29 Jul 2012
SP
Desconectado
Mensagens:133
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de rlima Citação de  ResponderResposta Link direto para este Post Enviado: 15 Jun 2014 as 00:26
Veja se os 100 psi do pneu é pressão máxima ou recomendada. Caso seja pressão recomendada, você está rodando com um pneu murcho, o que facilita furos.

No mais se não for fita de aro deve ser o snakebite que o pessoal falou aí, quando a roda "morde" um pedaço da câmara e causa rasgo/explosão ao invés de furo (provável, considerando a pressão mais baixa que você está rodando)..

edit: não havia lido seu reply sobre os 100 psi máximo. nesse caso não tem jeito mesmo, pega uma bomba boa e calibra sempre próximo a 100psi.


Editado por rlima - 15 Jun 2014 as 00:33
Voltar para o topo
Rafael Castro13 Ver Drop Down


Registrado: 28 Out 2013
Morretes-Pr
Desconectado
Mensagens:56
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Rafael Castro13 Citação de  ResponderResposta Link direto para este Post Enviado: 15 Jun 2014 as 01:52
Eu ja tive problema com fita antifuro. A fita não tinha nenhuma ponta pontiaguda, mas depois de um tempo devido a alta pressão a ponta da fita, mesmo estando arredondada, gerou um corte na camara na região de contato com a ponta da fita. Olhei na outra roda e a fita já havia deixado uma marca na camara, com o tempo iria acabar cortando também.
Para solucionar o problema eu cortei uma tirinha retangular de uma camara velha e coloquei entre a camara e a ponta da fita.
Voltar para o topo
Marquinhos Ver Drop Down
Avatar

Registrado: 04 Out 2004
Bento Gonçalves - RS
Desconectado
Mensagens:4954
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Marquinhos Citação de  ResponderResposta Link direto para este Post Enviado: 15 Jun 2014 as 10:55
Originalmente Postado por Guto Nunes Guto Nunes Escreveu:

Originalmente Postado por Marquinhos Marquinhos Escreveu:

Pela descrição aconteceu o que os colegas comentaram - o pneu/camara não foram montados direito. 

Recomendo você comprar uma bomba de pé com manômetro, pedalar com a pressão errada é perigoso e causa mais furos. Mesmo sendo "possível" colocar 100 psi com uma bomba de mao de qualidade, dá bastante trabalho e sempre tem um risco um pouco maior de quebrar o bico da câmara. 

Um exemplo:

Eu tenho uma bomba de pé com manômetro, a Giyo air supply que no manômetro diz que vai até 160 psi. Esvaziei o pneu todo, enchi novamente e não passa dos 70 psi, se tentar quebra a bomba. Na de mão não tem o manômetro, mas enche fácil (Topeak- leve, pequena e rápida), não os 100 psi. Quando utilizo ela seguro bem o bico com a mão apoiada nos raios e no aro para não quebrar o bico. Tem a fita anti-furo, mas dependendo do prego, não segura. O problema é que ela estourou e não foi furada. Fez um rasgo de 7 cm na parte que fica em contato com a fita, já olhei a fita toda e nada. Eu mesmo montei hoje e já andei, até agora sem explosões. (risos)
Obrigado pela dica, abraços.


Não tinha entendido que tu tinhas uma bomba de pé. Pelo que você está falando o manômetro está com problema mesmo. 

De qualquer forma você precisa de uma bomba de pé confiável (com uma bomba de qualidade, 100psi é normal, sem esse sentimento de "quebrar a bomba")
Voltar para o topo
49329 Ver Drop Down


Registrado: 18 Mar 2012
-
Desconectado
Mensagens:1830
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de 49329 Citação de  ResponderResposta Link direto para este Post Enviado: 15 Jun 2014 as 11:03
Originalmente Postado por Marquinhos Marquinhos Escreveu:

Originalmente Postado por Guto Nunes Guto Nunes Escreveu:

Originalmente Postado por Marquinhos Marquinhos Escreveu:

Pela descrição aconteceu o que os colegas comentaram - o pneu/camara não foram montados direito. 

Recomendo você comprar uma bomba de pé com manômetro, pedalar com a pressão errada é perigoso e causa mais furos. Mesmo sendo "possível" colocar 100 psi com uma bomba de mao de qualidade, dá bastante trabalho e sempre tem um risco um pouco maior de quebrar o bico da câmara. 

Um exemplo:

Eu tenho uma bomba de pé com manômetro, a Giyo air supply que no manômetro diz que vai até 160 psi. Esvaziei o pneu todo, enchi novamente e não passa dos 70 psi, se tentar quebra a bomba. Na de mão não tem o manômetro, mas enche fácil (Topeak- leve, pequena e rápida), não os 100 psi. Quando utilizo ela seguro bem o bico com a mão apoiada nos raios e no aro para não quebrar o bico. Tem a fita anti-furo, mas dependendo do prego, não segura. O problema é que ela estourou e não foi furada. Fez um rasgo de 7 cm na parte que fica em contato com a fita, já olhei a fita toda e nada. Eu mesmo montei hoje e já andei, até agora sem explosões. (risos)
Obrigado pela dica, abraços.


Não tinha entendido que tu tinhas uma bomba de pé. Pelo que você está falando o manômetro está com problema mesmo. 

De qualquer forma você precisa de uma bomba de pé confiável (com uma bomba de qualidade, 100psi é normal, sem esse sentimento de "quebrar a bomba")

É verdade, acho que vou ter que comprar uma bomba de "verdade". Essa que eu tenho é toda de plástico ou sei lá o que tipo de material. Se for adiante, ao chegar nos 70 psi, ou vai quebrar o braço da bomba ou o apoio dela, os pés. Ela começa a entortar, então para não quebrar de vez, eu paro, pois ela atende a outra bike que enche até 45 psi e a outra que vai até 55 psi e nunca deu problema.

Valeu, obrigado.
Voltar para o topo
CArthur Ver Drop Down
Avatar

Registrado: 29 Jan 2014
Porto Alegre-RS
Desconectado
Mensagens:146
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de CArthur Citação de  ResponderResposta Link direto para este Post Enviado: 15 Jun 2014 as 15:44
Originalmente Postado por Guto Nunes Guto Nunes Escreveu:

Originalmente Postado por Marquinhos Marquinhos Escreveu:

Originalmente Postado por Guto Nunes Guto Nunes Escreveu:

Originalmente Postado por Marquinhos Marquinhos Escreveu:

Pela descrição aconteceu o que os colegas comentaram - o pneu/camara não foram montados direito. 

Recomendo você comprar uma bomba de pé com manômetro, pedalar com a pressão errada é perigoso e causa mais furos. Mesmo sendo "possível" colocar 100 psi com uma bomba de mao de qualidade, dá bastante trabalho e sempre tem um risco um pouco maior de quebrar o bico da câmara. 

Um exemplo:
http://produto.mercadolivre.com.br/MLB-562175281-bomba-de-pe-lezyne-steel-floor-drive-160-psi-_JM - http://produto.mercadolivre.com.br/MLB-562175281-bomba-de-pe-lezyne-steel-floor-drive-160-psi-_JM 

Eu tenho uma bomba de pé com manômetro, a Giyo air supply que no manômetro diz que vai até 160 psi. Esvaziei o pneu todo, enchi novamente e não passa dos 70 psi, se tentar quebra a bomba. Na de mão não tem o manômetro, mas enche fácil (Topeak- leve, pequena e rápida), não os 100 psi. Quando utilizo ela seguro bem o bico com a mão apoiada nos raios e no aro para não quebrar o bico. Tem a fita anti-furo, mas dependendo do prego, não segura. O problema é que ela estourou e não foi furada. Fez um rasgo de 7 cm na parte que fica em contato com a fita, já olhei a fita toda e nada. Eu mesmo montei hoje e já andei, até agora sem explosões. (risos)
Obrigado pela dica, abraços.


Não tinha entendido que tu tinhas uma bomba de pé. Pelo que você está falando o manômetro está com problema mesmo. 

De qualquer forma você precisa de uma bomba de pé confiável (com uma bomba de qualidade, 100psi é normal, sem esse sentimento de "quebrar a bomba")

É verdade, acho que vou ter que comprar uma bomba de "verdade". Essa que eu tenho é toda de plástico ou sei lá o que tipo de material. Se for adiante, ao chegar nos 70 psi, ou vai quebrar o braço da bomba ou o apoio dela, os pés. Ela começa a entortar, então para não quebrar de vez, eu paro, pois ela atende a outra bike que enche até 45 psi e a outra que vai até 55 psi e nunca deu problema.

Valeu, obrigado.

eu tenho uma de plastico da bike atitude que comprei na centauro e consigo botar 100-110 psi numa boa
Voltar para o topo
elgleidson Ver Drop Down
Avatar
Restrito

Registrado: 19 Dez 2010
SC
Desconectado
Mensagens:630
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de elgleidson Citação de  ResponderResposta Link direto para este Post Enviado: 15 Jun 2014 as 16:08
Vê se é a bomba mesmo, pois eu tenho a mesma bomba que tu: Giyos Air Supply com manômetro que comprei na Centauro a mais de 2 anos e encho numa boa. Sempre coloco 110, as vezes 115 e nunca tive que fazer força pra isso. Talvez o manômetro esteja estragado e medindo errado e aí tu colocou pressão demais (vem indicado no pneu/aro a pressão máxima que ele suporta).
Voltar para o topo
LeoBatista Ver Drop Down
Avatar

Registrado: 24 Jun 2012
Cachoeiro - ES
Desconectado
Mensagens:766
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de LeoBatista Citação de  ResponderResposta Link direto para este Post Enviado: 15 Jun 2014 as 18:01
Originalmente Postado por elgleidson elgleidson Escreveu:

Vê se é a bomba mesmo, pois eu tenho a mesma bomba que tu: Giyos Air Supply com manômetro que comprei na Centauro a mais de 2 anos e encho numa boa. Sempre coloco 110, as vezes 115 e nunca tive que fazer força pra isso. Talvez o manômetro esteja estragado e medindo errado e aí tu colocou pressão demais (vem indicado no pneu/aro a pressão máxima que ele suporta).



Concordo com o manômetro com problema, tenho essa mesma bomba e realmente da pra encher com mais de 100 psi sem parecer que vai quebrar a bomba.

Por esse motivo eu acho que você encheu demais (muito mais que 100 psi), se por pressão demais no pneu ele pode pular pra fora do aro, já aconteceu comigo montando um continental ultra sport (120psi máximo) em roda fulcrum 7, coloquei um pouco mais de 120 psi (só para testar, ando com 100) e quando acabei de encher la vem o estouro da mesma forma que o amigo falou pneu pra fora do aro e com o rasgo na câmara, troquei a câmara, pois achei que tinha montando errado, verifiquei a montagem enchi novamente com um pouco mais de 120 psi, peguei a roda rodei pra ver se o pneu estava tudo ok dai uns segundos outro tiro. Foi ai que vi que estava colocando pressão demais (mesmo pra testar), desde então com esses pneus eu coloco 100 a 105 psi e nunca mais deu problema. Se não me engano li no fórum a muito tempo atras que as vzan futuras tem um problema parecido, costumam deixar o pneu escapar.
Voltar para o topo
corinthians Ver Drop Down


Registrado: 18 Jun 2012
xxx
Desconectado
Mensagens:1517
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de corinthians Citação de  ResponderResposta Link direto para este Post Enviado: 15 Jun 2014 as 18:06
'as vzan futuras tem um problema parecido, costumam deixar o pneu escapar'.

opa...já ocorreu isso comigo, com os pneus conti granprix
corinthians
Voltar para o topo
LeoBatista Ver Drop Down
Avatar

Registrado: 24 Jun 2012
Cachoeiro - ES
Desconectado
Mensagens:766
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de LeoBatista Citação de  ResponderResposta Link direto para este Post Enviado: 15 Jun 2014 as 18:13
Originalmente Postado por corinthians corinthians Escreveu:

'as vzan futuras tem um problema parecido, costumam deixar o pneu escapar'.

opa...já ocorreu isso comigo, com os pneus conti granprix


Qual roda que era e qual pressão tinha no pneu, você sabe?
Voltar para o topo
Oscar Costa Ver Drop Down
Avatar

Registrado: 27 Abr 2009
Belo Horizonte
Desconectado
Mensagens:793
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Oscar Costa Citação de  ResponderResposta Link direto para este Post Enviado: 15 Jun 2014 as 18:14
Originalmente Postado por Guto Nunes Guto Nunes Escreveu:


Originalmente Postado por corinthians corinthians Escreveu:

"ufa...achei que era o pneu"!

Camaras, comigo, em um pedal, outro dia, foram somente "três para o espaço"...novas, sem furos, e simplesmente no primeiro sinistro, rasgaram-se, sem condições para remendos, somente trocando mesmo.

"Em um cicles da vida, comentando: o dono disse q são camaras POBRES, que estão vindo, q estava tendo relatos deste tipo".

*agora, qual pneu que usa q suporta "somente 100 PSI"...se é isso q entendi?


Eu criei o tópico e escrevi errado, deveria colocar a CÂMARA explodiu, seria o correto.
A câmara que estourou foi uma BBB 700x18/23C, nova em folha. O pneu que veio na bike speed é um 700x23C (Caloi Sprint 20) e nele está escrito 100 psi máximo. Mas hoje eu enchi com a bomba de mão Topeak o máximo que pude, não ficou durão, andei 18 km e pelo menos não explodiu, fiquei com trauma, um susto do caramba, achei que tivessem jogado uma bomba em mim. (risos, mas foi F#%$).
abraços.


Agora que lí qual bike é a sua... tive um problema parecido com minha Caloi Strada, era só encher com 90/100psi que furava a câmara, principalmente a trazeira. Perdi 3 câmaras até comprar um par de fitas genéricas de 5 reais...

As fitas de aro que vem nas speeds Caloi não aguentam alta pressão, são muito ruins, assim como o pós venda deles... (Tentei entrar em contato com eles para informar o ocorrido e não tive resposta!)
"Limitações são fronteiras criadas apenas pela nossa mente." - Provérbio Chinês
Voltar para o topo
corinthians Ver Drop Down


Registrado: 18 Jun 2012
xxx
Desconectado
Mensagens:1517
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de corinthians Citação de  ResponderResposta Link direto para este Post Enviado: 15 Jun 2014 as 18:19
as que citou...115psi
corinthians
Voltar para o topo
elcio_minami Ver Drop Down
Avatar

Registrado: 14 Jul 2010
São Paulo
Desconectado
Mensagens:146
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de elcio_minami Citação de  ResponderResposta Link direto para este Post Enviado: 15 Jun 2014 as 18:36
A minha bomba é dessa marca, modelo parecido (só que o meu aguenta até 200psi! Com corpo todo em alumínio), tenho ele há uns 5 anos. Mas há uns 2 anos atrás o manômetro começou a marcar errado até que resolveu parar de vez de marcar (na verdade acho que entrou sujeira no manômetro, mas nunca tentei abrir para tentar arrumar). Quando o manômetro começou a marcar errado aconteceu a mesma coisa, enchia demais, rodava uns 5/10Km e a câmara estourava.
Comprei um manômetro digital da Topeak e não dá nem para comparar a precisão do instrumento, nunca mais minha câmara furou assim.
Voltar para o topo
elcio_minami Ver Drop Down
Avatar

Registrado: 14 Jul 2010
São Paulo
Desconectado
Mensagens:146
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de elcio_minami Citação de  ResponderResposta Link direto para este Post Enviado: 15 Jun 2014 as 18:38
Detalhe que eu deixo os pneus sempre calibrados próximo do limite do fabricante (atualmente 116 psi).
Voltar para o topo
elcio_minami Ver Drop Down
Avatar

Registrado: 14 Jul 2010
São Paulo
Desconectado
Mensagens:146
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de elcio_minami Citação de  ResponderResposta Link direto para este Post Enviado: 15 Jun 2014 as 18:40
Estava refazendo as contas e minha bomba tem 8 anos, não 5!
Voltar para o topo
sergio_moraes Ver Drop Down
Avatar

Registrado: 29 Mar 2014
Rio das Ostras
Desconectado
Mensagens:272
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de sergio_moraes Citação de  ResponderResposta Link direto para este Post Enviado: 15 Jun 2014 as 19:03
olá pessoal!
na minha antiga caloi 10, aconteceu algo parecido, de a camara explodir do nada, retirei a camara e olhando atentamente, notei que ela tinha um defeito, coisa minima, uma bolhazinha mais fina que o restante da camara, isso provocou um rasgo de uns cinco centimetros para cada lado da "bolha", e o rasgo ocorreu justamente em cima da "dobra" da camara ou seja, o rasgo ficou bem na lateral do pneu, onde seria impossivel ser feita pela ponta de algum raio ou algo que tivesse furado ela pelo pneu. 
Voltar para o topo
49329 Ver Drop Down


Registrado: 18 Mar 2012
-
Desconectado
Mensagens:1830
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de 49329 Citação de  ResponderResposta Link direto para este Post Enviado: 15 Jun 2014 as 19:51

Ela não pega na válvula presta, então coloco o adaptador de válvula grossa ou schreder ou americana no bico presta. Esvazio todo e começo a encher, quando chega nos 70 psi ela para e só vai se quebrar, e o pneu já está durão. Enchi com a de mão e andei na boa, mas não ficou durão, foi até bom, pois tenho uma híbrida confort 29" com 700x38C e comecei também na speed com pneu 700x23C, tudo duro e postura baixa, não tão duro, ficou mais confortável, mas corro o risco de furar com mais facilidade mesmo tendo a fita anti-furo. Acho que vou encher novamente e quando sentir que começou a ficar duro e não super duro, eu paro e testo numa pedalada, se funcionar farei assim em diante, já comprei de reserva 3 câmaras.

Obrigado pessoal pelas dicas. 
Voltar para o topo
49329 Ver Drop Down


Registrado: 18 Mar 2012
-
Desconectado
Mensagens:1830
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de 49329 Citação de  ResponderResposta Link direto para este Post Enviado: 15 Jun 2014 as 19:59
Originalmente Postado por Oscar Costa Oscar Costa Escreveu:

Originalmente Postado por Guto Nunes Guto Nunes Escreveu:


Originalmente Postado por corinthians corinthians Escreveu:

"ufa...achei que era o pneu"!

Camaras, comigo, em um pedal, outro dia, foram somente "três para o espaço"...novas, sem furos, e simplesmente no primeiro sinistro, rasgaram-se, sem condições para remendos, somente trocando mesmo.

"Em um cicles da vida, comentando: o dono disse q são camaras POBRES, que estão vindo, q estava tendo relatos deste tipo".

*agora, qual pneu que usa q suporta "somente 100 PSI"...se é isso q entendi?


Eu criei o tópico e escrevi errado, deveria colocar a CÂMARA explodiu, seria o correto.
A câmara que estourou foi uma BBB 700x18/23C, nova em folha. O pneu que veio na bike speed é um 700x23C (Caloi Sprint 20) e nele está escrito 100 psi máximo. Mas hoje eu enchi com a bomba de mão Topeak o máximo que pude, não ficou durão, andei 18 km e pelo menos não explodiu, fiquei com trauma, um susto do caramba, achei que tivessem jogado uma bomba em mim. (risos, mas foi F#%$).
abraços.


Agora que lí qual bike é a sua... tive um problema parecido com minha Caloi Strada, era só encher com 90/100psi que furava a câmara, principalmente a trazeira. Perdi 3 câmaras até comprar um par de fitas genéricas de 5 reais...

As fitas de aro que vem nas speeds Caloi não aguentam alta pressão, são muito ruins, assim como o pós venda deles... (Tentei entrar em contato com eles para informar o ocorrido e não tive resposta!)

As fitas do aro dessa minha são grossas e estão bem coladas.  

Tenho uma híbrida 29" com 27 v, etc e essa é a minha primeira speed, sprint 20, estava procurando e só comprei essa bike porque ela está praticamente zerada com grupo Tiagra 4600 20v, com capacete prowell zerado, canivete de ferramentas, bolsa de banco, bomba topeak top com suporte, suporte de garrafa, pedais de clip speed shimano light action, fita anti-furo, tacos, ciclocomputador wireless Mavic, lanterna traseira, suporte para lanternas, tudo de boa qualidade. Paquei no choro R$ 1500,00. O cara rodou 100 km no máximo. Não valeu?

abraços.


Editado por Guto Nunes - 15 Jun 2014 as 20:02
Voltar para o topo
corinthians Ver Drop Down


Registrado: 18 Jun 2012
xxx
Desconectado
Mensagens:1517
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de corinthians Citação de  ResponderResposta Link direto para este Post Enviado: 15 Jun 2014 as 20:05
Vc me citou...eu particularmente, NÃO disse isso..."que não valeu";

até porque nem tinha atentado a bike q vc tinha comprado. Minha curiosidade, se restringiu somente aos pneus.

*Agora, não sei se serve como parâmetro: "mas já q vc mencionou valores": Eu vendi, em novembro de 2013, Uma Strada que havia comprado em Agosto de 2012, pouco rodada tb, pois ficou pequena para mim, com esse mesmo grupo q mencionou, inclusive ferraduras e freios Tiagra 4600, e mas alguns equipamentos, como a sapatilha a época, por R$1700,00. , só sei, que eu perdi grana.
corinthians
Voltar para o topo
49329 Ver Drop Down


Registrado: 18 Mar 2012
-
Desconectado
Mensagens:1830
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de 49329 Citação de  ResponderResposta Link direto para este Post Enviado: 15 Jun 2014 as 20:19
Originalmente Postado por corinthians corinthians Escreveu:

Vc me citou...eu particularmente, NÃO disse isso..."que não valeu";

até porque nem tinha atentado a bike q vc tinha comprado. Minha curiosidade, se restringiu somente aos pneus.

*Agora, não sei se serve como parâmetro: "mas já q vc mencionou valores": Eu vendi, em novembro de 2013, Uma Strada que havia comprado em Agosto de 2012, pouco rodada tb, pois ficou pequena para mim, com esse mesmo grupo q mencionou, inclusive ferraduras e freios Tiagra 4600, e mas alguns equipamentos, como a sapatilha a época, por R$1700,00. , só sei, que eu perdi grana.

Foi só um comentário, porque meu primo é ciclista profissional e falou que paguei muito bem no conjunto a pesar de não ser o top, porque a bike está zerada e todo o grupo é esse Tiagra 4600, tá tudo novinho, os Stis não tem um arranhão, o câmbio traseiro também sem nada, os freios parecem que saíram da loja, somente o pedivela, quem instalou os pedais conseguiu arranhar, não foi crítica, apenas para saber se o preço que paguei valeu a pena...foi uma pergunta para vocês do fórum, sou novato em speed. Pois disseram que essa Caloi é ruim que vinham com o quadro empenado, etc. E eu também não queria gastar muito, pois já tenho outra bike que uso bastante. Ontem dei a segunda volta nela e haja braço, a postura é outra. Quando andei pela primeira vez e última foi numa Caloi 10 em 1985. Na andada de ontem eu não fiquei com dores, pelo contrário, adorei. Na híbrida eu subo o Alto da Boa Vista nos 13, 14 km/h, ela pesa 14,5 kg com pneus 700x38C, e nessa que pesa por volta dos 10 kg, eu subi nos 18 km/h, as vezes menos e mais, achei incrível. Gostei muito disso. Vou fazer agora Rio Teresópolis na híbrida, são de ida 153 km, na próxima acho que vou de speed...aí meu amigo, sai da frente porque o "véio" vai acelerar. (risos)
Abraços.


Editado por Guto Nunes - 15 Jun 2014 as 20:20
Voltar para o topo
corinthians Ver Drop Down


Registrado: 18 Jun 2012
xxx
Desconectado
Mensagens:1517
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de corinthians Citação de  ResponderResposta Link direto para este Post Enviado: 15 Jun 2014 as 20:25
*qual é tua hidrida...ao do meu pai é uma Kona de Luxe, já andei na bike dele, achei excelente.

*Agora a speed, a pegada é outra. "Se fosse Vc, já faria esse roteiro que citou com a speed"...tem um conjunto bom sim para iniciar.

Acredito que se sua hidrida não for "Top", não irá lembrar dela ao final dos 153km...rs,rs..."foi o que ocorreu comigo, a uns 2 anos e meio atrás, qdo parei de fz trechos longo com a MTB e parti para speed, é muito melhor!
corinthians
Voltar para o topo
49329 Ver Drop Down


Registrado: 18 Mar 2012
-
Desconectado
Mensagens:1830
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de 49329 Citação de  ResponderResposta Link direto para este Post Enviado: 15 Jun 2014 as 20:31
Originalmente Postado por elcio_minami elcio_minami Escreveu:

Detalhe que eu deixo os pneus sempre calibrados próximo do limite do fabricante (atualmente 116 psi).

Eu também faço isso, mesmo que não tivesse a fita anti-furo, exemplo: se o pneu for 65 psi coloco 60.

Abraços.
Voltar para o topo

 Responder Responder Página  12>
  Compartilhar   

Ir para Permissões do Fórum Ver Drop Down

Forum Software by Web Wiz Forums® version 11.06
Copyright ©2001-2016 Web Wiz Ltd.

 
 
 
 
 
 

X