| PEDAL | HOME | ARTIGOS | BIKES | CLASSIFICADOS | FORUM | FOTOS | VIDEOS | NOTICIAS | TRILHAS | SERVICOS | CONTATO | + |
Fórum Início Fórum Início > Assuntos Gerais > Oficina e Manutenção das Bikes
  Tópicos recentes Tópicos recentes RSS Feed - Pedal não gira facil para tras (atrito)
   [REGRAS]    Ajuda Ajuda  Procurar no fórum   Registrar Registrar  Entrar Entrar

Pedal não gira facil para tras (atrito)

 Responder Responder
Autor
Mensagem
  Tópico Procurar Tópico Procurar  Opções do Tópico Opções do Tópico
lvieira1 Ver Drop Down
Avatar

Registrado: 09 Mai 2018
São Paulo - SP
Desconectado
Mensagens:54
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de lvieira1 Citação de  ResponderResposta Link direto para este Post Tópico: Pedal não gira facil para tras (atrito)
    Enviado: 06 Abr 2020 as 12:46
Olá, tenho uma bicicleta de estrada Specialized Allez. Comprei ela usada a pouco tempo e como não tenho muita experiencia em outras bicicletas de estrada não sei se o que percebi é normal ou indica algum problema.

Percebi que quando tento girar o pedivela no sentido contrario não gira solto e facil. Se tento girar na mão, nem chega a completar uma volta, talvez meia volta só. Parece que tem algum tipo de atrito, não deixando rolar solto (leve), dando voltas antes de parar.

Já adianto que fiz uma analise. Tirei a corrente e já descartei qualquer problema no pedivela ou movimento central. Roda livre e leve. Por isso se houver algo errado é na parte traseira. Não sei se é alinhamento do cambio (gancheira) ou outra coisa.

Voces acham é algo normal ou indica problema mesmo?

Obrigado e abraços.
Voltar para o topo
marcos_netto Ver Drop Down
Avatar

Registrado: 02 Ago 2007
Canoas - RS
Desconectado
Mensagens:6266
Opções de Post Opções de Post   Obrigado! (1) Obrigado!(1)   Citação de marcos_netto Citação de  ResponderResposta Link direto para este Post Enviado: 07 Abr 2020 as 07:20
Cara, leve a bike numa bicicletaria de sua confiança e peça para o mecânico fazer o ajuste. Vai ser muito difícil tu ajustares a corrente e o câmbio pela Internet.  Pode ser que algum componente esteja com defeito. Mas aí não temos como verificar isso apenas pela tua descrição.

Boa sorte!
Marcos Netto

____________________________________________________________

"The less you think about the bike the more you will enjoy the ride!"

Twitter: (a)marcosnetto
Instagram: 1marcosnetto
Voltar para o topo
dwsmartins Ver Drop Down
Avatar

Registrado: 16 Abr 2018
Belo Horizonte
Desconectado
Mensagens:425
Opções de Post Opções de Post   Obrigado! (1) Obrigado!(1)   Citação de dwsmartins Citação de  ResponderResposta Link direto para este Post Enviado: 07 Abr 2020 as 09:30
Originalmente Postado por lvieira1 lvieira1 Escreveu:

Olá, tenho uma bicicleta de estrada Specialized Allez. Comprei ela usada a pouco tempo e como não tenho muita experiencia em outras bicicletas de estrada não sei se o que percebi é normal ou indica algum problema.

Percebi que quando tento girar o pedivela no sentido contrario não gira solto e facil. Se tento girar na mão, nem chega a completar uma volta, talvez meia volta só. Parece que tem algum tipo de atrito, não deixando rolar solto (leve), dando voltas antes de parar.

Já adianto que fiz uma analise. Tirei a corrente e já descartei qualquer problema no pedivela ou movimento central. Roda livre e leve. Por isso se houver algo errado é na parte traseira. Não sei se é alinhamento do cambio (gancheira) ou outra coisa.

Voces acham é algo normal ou indica problema mesmo?

Obrigado e abraços.

Apesar da indicação do colega da dificuldade de ajustar isso pela internet, a situação da quarentena complica isso, então vou fazer o esforço e tentar ajudar aqui.

Pelo que eu entendi, o movimento central gira livremente quando está sem corrente e que a roda está OK. Vou considerar que a catraca/cassete estejam OK tb, o que me leva ao atrito na transmissão em si.

Se a lubrificação estiver “passada”, vc terá maior atrito. E nesse jogo vc vai ter a corrente e as roldanas do câmbio, que podem estar sem lubrificação nos mancais (os tubos de metal que elas tem por dentro). A catraca/cassete tb entraria, mas estou considerando que está OK.

Experimente limpar a relação ou, até melhor, lavar a bike inteira, relubrificando em seguida. Tem um vídeo muito bom da ParkTool ensinando e dando dicas pra lavar a bike e lubrificar a corrente. Vc não precisa de usar os equipamentos deles, dá pra se virar limpando a corrente com um par de escovas de dente ou usando uma dessas máquinas ching ling de lavar corrente. Da mesma forma, não é necessário usar o suporte de corrente deles, apesar disso tornar a coisa bem mais fácil.

Eu limpo a corrente, coroas, cassete e roldanas do câmbio com um pano embebido em wd40 ou similar, idealmente a cada 100km ou duas semanas, o que vier primeiro, reaplicando Algoo PTFE em seguida. Não é o melhor lubrificante do mundo, mas me resolve.

No caso de relubrificar as roldanas, vc tem que desmontar o cage pra então retirá-las. Limpe bem com pano e wd40, principalmente as tampinhas metálicas, e aplique óleo de corrente (ou até graxa, que um colega meu usa e não tem do que reclamar) nas partes de metal, remontando com cuidado em seguida. As roldanas e eixos geralmente são diferentes entre si, então tem que tomar cuidado pra não misturar. Limpe bem a parte externa com cuidado, pq o que ficar pra fora só vai servir pra atrair sujeira.

Espero ter ajudado. Foi mal o textão, mas não consegui ser mais suscinto que isso.
Bora pedalar, senão estressa!
Voltar para o topo
FelipeV Ver Drop Down
Avatar

Registrado: 17 Out 2013
Gaspar SC
Desconectado
Mensagens:100
Opções de Post Opções de Post   Obrigado! (1) Obrigado!(1)   Citação de FelipeV Citação de  ResponderResposta Link direto para este Post Enviado: 07 Abr 2020 as 12:56
Achar o problema até bem simples, resolver nunca se sabe a $implicidade.

Sem corrente:

Cassete gira solto ? - (SIM) - não é ele - (NÃO) é ele

Polias giram Soltas ? (SIM) - não são elas - (NÃO) são elas.

Segue dicas: dwsmartins

Tudo gira solto sem corrente:

Qual marcha testou ? corrente cruzada ?

E, uma vez um amigo meu tava reclamando de algo similar depois de lavar a bike, foi ver a corrente tava passando por cima da lingueta que tem no meio do cage, acontece nas melhores familias.
Voltar para o topo
giovani.manenti Ver Drop Down


Registrado: 21 Mai 2011
/bin/bash
Desconectado
Mensagens:11
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de giovani.manenti Citação de  ResponderResposta Link direto para este Post Enviado: 08 Abr 2020 as 01:07
Originalmente Postado por lvieira1 lvieira1 Escreveu:

Olá, tenho uma bicicleta de estrada Specialized Allez. Comprei ela usada a pouco tempo e como não tenho muita experiencia em outras bicicletas de estrada não sei se o que percebi é normal ou indica algum problema.

Percebi que quando tento girar o pedivela no sentido contrario não gira solto e facil. Se tento girar na mão, nem chega a completar uma volta, talvez meia volta só. Parece que tem algum tipo de atrito, não deixando rolar solto (leve), dando voltas antes de parar.

Já adianto que fiz uma analise. Tirei a corrente e já descartei qualquer problema no pedivela ou movimento central. Roda livre e leve. Por isso se houver algo errado é na parte traseira. Não sei se é alinhamento do cambio (gancheira) ou outra coisa.

Voces acham é algo normal ou indica problema mesmo?

Obrigado e abraços.

Pelo o que disse é algo na parte traseira da bike, certo?

Então pode ser free hub, câmbio, alinhamento de corrente ou lubrificação.

Sendo prático, vá do mais simples ao mais complicado, no qual o mais simples é a lubrificação (que se resolve com uma boa limpeza e aplicação de óleo para relação) e o mais difícil é o freehub que envolve remoção da roda, K7 até chegar na peça propriamente dita.

Para alinhar corrente, há bons vídeos no youtube.

Espero ter ajudado. Abraços!
 
Voltar para o topo
lvieira1 Ver Drop Down
Avatar

Registrado: 09 Mai 2018
São Paulo - SP
Desconectado
Mensagens:54
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de lvieira1 Citação de  ResponderResposta Link direto para este Post Enviado: 15 Abr 2020 as 14:00
Originalmente Postado por FelipeV FelipeV Escreveu:


E, uma vez um amigo meu tava reclamando de algo similar depois de lavar a bike, foi ver a corrente tava passando por cima da lingueta que tem no meio do cage, acontece nas melhores familias.

Felipe, voce matou a charada, na mosca! hehehe... Exatamente como descreveu acima, fiz errei na hora de remontar a corrente.

De qualquer jeito, comparando com outras bicicletas que ja tive (não speed), acho que poderia girar mais solto. Estou desconfiado do free hub ou cassete, pois os outros pontos que o pessoal descreveu acima acho que não é. Inclusive já fiz limpeza e lubrificação.

Bom que agora já voltou a um nivel legal. Dá pra rodar bem. Talvez, depois da quarentena, leve pra uma oficina e tirar qualquer duvida.

Obrigado a todos!
Voltar para o topo

 Responder Responder
  Compartilhar   


Ir para Permissões do Fórum Ver Drop Down

Forum Software by Web Wiz Forums® version 11.06
Copyright ©2001-2016 Web Wiz Ltd.