| PEDAL | HOME | ARTIGOS | BIKES | TESTES | COMUNIDADE | CLASSIFICADOS | FORUM | FOTOS | VIDEOS | NOTICIAS | TRILHAS | SERVICOS | CONTATO | + |
Fórum Início Fórum Início > Assuntos Gerais > Oficina e Manutenção das Bikes
  Tópicos recentes Tópicos recentes RSS Feed - instalação de freio hidráulico
   [REGRAS]    Ajuda Ajuda  Procurar no fórum   Registrar Registrar  Entrar Entrar

instalação de freio hidráulico

 Responder Responder
Autor
Mensagem
  Tópico Procurar Tópico Procurar  Opções do Tópico Opções do Tópico
edd Ver Drop Down
Avatar

Registrado: 11 Out 2015
Brasília - DF
Desconectado
Mensagens:167
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de edd Citação de  ResponderResposta Link direto para este Post Tópico: instalação de freio hidráulico
    Enviado: 14 Mai 2019 as 17:40
Instalei na minha bike um conjunto de freios Shimano MT200. Estão aparentemente funcionando bem, mas o traseiro parece estar raspando no disco. Instalei as pinças sem apertar muito, girei a roda, acionei o freio e , mantendo o manete apertado, dei o aperto final. Repeti 2x, mas ainda assim parece estar pegando no disco, bem pouco mas está. Tem algum procedimento para melhorar isso?  Primeira vez que mexo em freio. 
Voltar para o topo
RuanRAC Ver Drop Down
Avatar

Registrado: 06 Mai 2014
Natal/RN
Desconectado
Mensagens:1888
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de RuanRAC Citação de  ResponderResposta Link direto para este Post Enviado: 15 Mai 2019 as 08:11
eu sou da seguinte filosofia. 

montou e deu certo? ok
mexeu e não resolveu? leva em um profissional

antes disso vê se o disco está alinhado, pode estar levemente torto.
meu Strava: https://www.strava.com/athletes/4907071
Voltar para o topo
ajunio3 Ver Drop Down


Registrado: 25 Nov 2017
Bahia
Desconectado
Mensagens:237
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de ajunio3 Citação de  ResponderResposta Link direto para este Post Enviado: 15 Mai 2019 as 09:36
Originalmente Postado por edd edd Escreveu:

Instalei na minha bike um conjunto de freios Shimano MT200. Estão aparentemente funcionando bem, mas o traseiro parece estar raspando no disco. Instalei as pinças sem apertar muito, girei a roda, acionei o freio e , mantendo o manete apertado, dei o aperto final. Repeti 2x, mas ainda assim parece estar pegando no disco, bem pouco mas está. Tem algum procedimento para melhorar isso?  Primeira vez que mexo em freio. 

Esses métodos ai nunca funcionam comigo

Alinhar de forma visual não é dificil, se for em local aberto com iluminação, olhando por trás você consegue ver o disco entre as pastilhas na pinça, e centralizar ela deixando a luz passar em ambos os lados


Voltar para o topo
Hugobh77 Ver Drop Down
Avatar

Registrado: 03 Jul 2015
Belo Horizonte
Desconectado
Mensagens:1685
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Hugobh77 Citação de  ResponderResposta Link direto para este Post Enviado: 15 Mai 2019 as 17:24
Estava com um freio dianteiro chiando, fiz os mesmos ajustes e o problema persistia. Aí notei que o mecânico montou a pinça com umas arruelas entre ela e o garfo. Só metade da pastilha pegava no disco e ele por sua vez raspava a borda na parte que não estava gastando.
Voltar para o topo
edd Ver Drop Down
Avatar

Registrado: 11 Out 2015
Brasília - DF
Desconectado
Mensagens:167
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de edd Citação de  ResponderResposta Link direto para este Post Enviado: 16 Mai 2019 as 12:48
Brigado gente! Ajunio3, vou experimentar da forma que vc faz.
Voltar para o topo
Ismah/Cabelo Ver Drop Down
Avatar

Registrado: 26 Abr 2017
Bom Princípio/R
Desconectado
Mensagens:2258
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Ismah/Cabelo Citação de  ResponderResposta Link direto para este Post Enviado: 21 Mai 2019 as 05:41
Originalmente Postado por Hugobh77 Hugobh77 Escreveu:

Estava com um freio dianteiro chiando, fiz os mesmos ajustes e o problema persistia. Aí notei que o mecânico montou a pinça com umas arruelas entre ela e o garfo. Só metade da pastilha pegava no disco e ele por sua vez raspava a borda na parte que não estava gastando.


Pois é, o meu faz isso! Existe realmente uma bordinha nas pastilhas dianteiras (um fio de cabelo), mas não tem barulho que incomode - e olha que o disco está um pouquinho torto! LOL
Lembro que existiam as tais arruelas (sem motivo aparente), mas não lembro se tirei ou não. 
Sigam-me os bons
Strava -
Instagram
Prost!
Voltar para o topo
jklaser Ver Drop Down
Avatar

Registrado: 19 Abr 2012
Portugal
Conectado
Mensagens:1217
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de jklaser Citação de  ResponderResposta Link direto para este Post Enviado: 21 Mai 2019 as 06:55
As arruelas são para serem colocadas perto da cabeça do parafuso e não entre a pinça e a (adaptador se for caso )suspensão...Mexânico bom esse....
Voltar para o topo

 Responder Responder
  Compartilhar   


Ir para Permissões do Fórum Ver Drop Down

Forum Software by Web Wiz Forums® version 11.06
Copyright ©2001-2016 Web Wiz Ltd.