| PEDAL | HOME | ARTIGOS | BIKES | CLASSIFICADOS | COMUNIDADE | FOTOS | VIDEOS | NOTICIAS | TRILHAS | CONTATO | + |
Fórum Início Fórum Início > Assuntos Gerais > Oficina e Manutenção das Bikes
  Tópicos recentes Tópicos recentes RSS Feed - Folga da corrente por inércia ao parar de pedalar
   [REGRAS]    Ajuda Ajuda  Procurar no fórum   Registrar Registrar  Entrar Entrar

Utilizamos cookies para melhorar a sua experiencia no site. Ao continuar navegando voce concorda com a nossa politica de privacidade.


%>

Folga da corrente por inércia ao parar de pedalar

 Responder Responder
Autor
Mensagem
  Tópico Procurar Tópico Procurar  Opções do Tópico Opções do Tópico
fpientka Ver Drop Down
Avatar

Registrado: 05 Mai 2023
Foz do Iguaçu
Desconectado
Mensagens:2
Opções de Post Opções de Post   Obrigado! (1) Obrigado!(1)   Citação de fpientka Citação de  ResponderResposta Link direto para este Post Tópico: Folga da corrente por inércia ao parar de pedalar
    Enviado: 05 Mai 2023 as 19:58
Boa noite turma, tudo bem?

Pela primeira vez na vida quis me aventurar a montar uma bike quase do zero. Comprei ela toda em componentes e algumas ferramentas, e tentei montá-la por conta própria.
Utilizei algumas dicas aqui do fórum e muitos vídeos do Youtube.

Mas, nos primeiros testes de pedal, surgiu um problema bastante específico, e estou precisando de um auxílio, não consigo encontrar na internet algo parecido.

O problema é o seguinte: nos dois cogs menores - de velocidade mais alta - ao interromper o movimento no pedivela, gera uma espécie de "inércia" no cassete, que joga a corrente para frente, causando uma folga. A corrente chega a bater no quadro. Até me preocupo um pouco se poderia causar um acidente.

Fiz um vídeo de 30 segundos do problema, se puderem dar uma olhada por favor -> https://photos.app.goo.gl/3KtB3vJJkzBmFtZe8 (link do Google Photos)
No vídeo a bike está de "cabeça p/ baixo", mas o que ocorre pedalando é o mesmo.

Estou há uns 7 dias pesquisando sobre, e o prazo para troca/devolução das peças está se esgotando. Ao pesquisar por coisas do tipo "folga na corrente", "avanço na corrente", "corrente pulando", "corrente travando", só encontro tópicos e soluções para problemas mais "típicos".

Eu suspeito que: a) o câmbio traseiro não está com "pressão" suficiente para segurar o sistema; ou b) o freehub está causando este "arrasto de inércia"; ou c) falha em minha montagem.
Porém o vendedor do freehub (kit roda montada) falou que deve ser o câmbio, e o vendedor do câmbio falou que é o freehub, e o prazo de troca/devolução das peças está se esgotando!

Não quero deixar em bicicletaria porque se mexerem fica complicado de realizar a troca com vendedor online depois.

Todos os componentes da bike são absolute, exceto o grupo (cassete, cambio, passador, corrente, pedivela), que é um kit 1x12 GTA similar ao Absolute Prime.
A roda já veio montada e centrada (roda, raios, cubos, freehub e blocagem), portanto não conheço sobre a lubrificação interna do freehub.

Este sintoma do vídeo tem algum nome específico que eu poderia pesquisar? Alguém já pegou algum caso similar?

Desde já agradeço as contribuições.
Voltar para o topo
adrianomtb Ver Drop Down
Avatar

Registrado: 11 Out 2007
Nova Lima - MG
Desconectado
Mensagens:2570
Opções de Post Opções de Post   Obrigado! (1) Obrigado!(1)   Citação de adrianomtb Citação de  ResponderResposta Link direto para este Post Enviado: 05 Mai 2023 as 21:25
Isso também acontece nas minhas bikes, acho que não tão forte assim, mas isso não é um defeito. A causa disso você mesmo já encontrou: "arrasto de inércia".
Voltar para o topo
hug0.dts Ver Drop Down
Avatar

Registrado: 21 Nov 2009
DF
Desconectado
Mensagens:2312
Opções de Post Opções de Post   Obrigado! (1) Obrigado!(1)   Citação de hug0.dts Citação de  ResponderResposta Link direto para este Post Enviado: 05 Mai 2023 as 21:36
Tava acontecendo algo parecido com a minha nos cogs menores. O problema era a tampa do cassete mal colocada (torta mesmo). Não aconteceu mais nada do tipo depois que corrigi.

Veja também se o clutch tá acionado no câmbio.
Voltar para o topo
pvvmarques Ver Drop Down
Avatar

Registrado: 26 Abr 2023
Goiânia
Desconectado
Mensagens:57
Opções de Post Opções de Post   Obrigado! (1) Obrigado!(1)   Citação de pvvmarques Citação de  ResponderResposta Link direto para este Post Enviado: 06 Mai 2023 as 01:26
Originalmente Postado por hug0.dts hug0.dts Escreveu:

Tava acontecendo algo parecido com a minha nos cogs menores. O problema era a tampa do cassete mal colocada (torta mesmo). Não aconteceu mais nada do tipo depois que corrigi.

Veja também se o clutch tá acionado no câmbio.


Isso aconteceu recém na bike da minha namorada, oggi float de 21v, shimano tourney, não consegui explicar para o mecânico o que seria..
Voltar para o topo
Leekueedy Ver Drop Down


Registrado: 08 Dez 2016
Amazonia
Desconectado
Mensagens:63
Opções de Post Opções de Post   Obrigado! (1) Obrigado!(1)   Citação de Leekueedy Citação de  ResponderResposta Link direto para este Post Enviado: 06 Mai 2023 as 10:18
kkkkkk, gente isso aí é problema sim.

se chama freerub, é uma peça que você não vê se não desmontar o cassete.
Voltar para o topo
fpientka Ver Drop Down
Avatar

Registrado: 05 Mai 2023
Foz do Iguaçu
Desconectado
Mensagens:2
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de fpientka Citação de  ResponderResposta Link direto para este Post Enviado: 07 Mai 2023 as 22:08
Boa noite pessoal. Agradeço a contribuição de todos.
Consegui uma outra roda 29 pra testar, coloquei na minha bike e: Problema resolvido. Portanto acredito que seja realmente algo do freehub.

Suponho que o Freehub tem duas funções: 1) fazer a roda girar pra frente quando o cassete está girando pela tração da correte; e 2) Desacoplar da roda quando não há tração na corrente.

Chuto que o meu freehub está "agarrando" no movimento da roda e não está conseguindo desacoplar instantaneamente. Vou ver com o vendedor se dá pra trocar, pois devolver não vai compensar por uma questão de como ele fez o lançamento na NF.

Agradeço a todos pelas dicas. Um abraço
Voltar para o topo
misera Ver Drop Down


Registrado: 07 Jul 2015
belo horizonte
Desconectado
Mensagens:3740
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de misera Citação de  ResponderResposta Link direto para este Post Enviado: 08 Mai 2023 as 03:13
Imagino que sim amigo ,deve ser algo nessa linha aí , póde inclusive ser blocagem com muita pressão.
Voltar para o topo
Gandalf Ver Drop Down
Avatar

Registrado: 30 Out 2012
Garopaba
Desconectado
Mensagens:397
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Gandalf Citação de  ResponderResposta Link direto para este Post Enviado: 02 Dez 2023 as 10:49
Ótimo tópico, acompanhando pois montei uma roda para a gravel com cubo Goldix e está apresentando o mesmo problema.
Já em contato com o vendedor para verificar a possibilidade de que ele me envie outro freehub pelo Aliexpress.


D.R.BRANCO
(a)suldooceano
Voltar para o topo
TomSemFreio Ver Drop Down
Avatar

Registrado: 15 Set 2015
São Paulo
Desconectado
Mensagens:207
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de TomSemFreio Citação de  ResponderResposta Link direto para este Post Enviado: 04 Dez 2023 as 00:55
Acontece se o cassete tiver coroas de 40 dentes ou mais.

Pense que é uma massa de aço girando. Quando pára de pedalar, tende a continuar girando. Acho que tem mais a ver com o número de dentes do cassete do que com o freehub.
Antonio Carlos
Voltar para o topo
hurry-gurits Ver Drop Down
Avatar

Registrado: 13 Out 2015
são paulo
Desconectado
Mensagens:2040
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de hurry-gurits Citação de  ResponderResposta Link direto para este Post Enviado: 04 Dez 2023 as 07:55
Originalmente Postado por TomSemFreio TomSemFreio Escreveu:

Acontece se o cassete tiver coroas de 40 dentes ou mais.

Pense que é uma massa de aço girando. Quando pára de pedalar, tende a continuar girando. Acho que tem mais a ver com o número de dentes do cassete do que com o freehub.


Manutenção mal feita no freehub também é uma causa, e no caso de cubos novos, de qualidade duvidosa, o tipo de "graxa", não deixa os macaquinhos desacoplarem instantâneamente quando a corrente para de tracionar
scott single track 95 26" cromo
khs 204 full 2012 26"- R.I.P.
khs sixfifty 2500 27.5" - 2014
Mongoose XR PRO 29" - 2016
GT Sanction Pro 27.5" - 2015
GT Agressor 1.0 26" - 2012 - Pumptrack Edition
Voltar para o topo
Gandalf Ver Drop Down
Avatar

Registrado: 30 Out 2012
Garopaba
Desconectado
Mensagens:397
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Gandalf Citação de  ResponderResposta Link direto para este Post Enviado: 05 Dez 2023 as 15:48
Consegui melhorar muito diminuindo um elo da corrente e aumentando a pressão do câmbio traseiro. Não zerou o problema se testar no cavalete, mas rodando com a bike melhorou bem. Talvez ainda teste tirar mais um elo. 
D.R.BRANCO
(a)suldooceano
Voltar para o topo
Newone Ver Drop Down
Avatar

Registrado: 06 Nov 2016
Rio grande do s
Desconectado
Mensagens:155
Opções de Post Opções de Post   Obrigado! (1) Obrigado!(1)   Citação de Newone Citação de  ResponderResposta Link direto para este Post Enviado: 05 Dez 2023 as 16:53
Isso acontece comigo quando eu desabilito o estabilizador da corrente (cambio deore 12v) 
Não chega a gerar nenhum problema, mas percebo que dá uma espécie de "efeito chicote" quando paro de pedalar bruscamente.
Como disse o amigo aí de cima, quando maior o k7 e maior é  velocidade que ele está girando tende a ser mais difícil para-lo instantaneamente, logo o efeito será maior.

Voltar para o topo

 Responder Responder
  Compartilhar   

Ir para Permissões do Fórum Ver Drop Down

Forum Software by Web Wiz Forums® version 11.06
Copyright ©2001-2016 Web Wiz Ltd.

 
 
 
 
 
 

X