| PEDAL | HOME | ARTIGOS | BIKES | TESTES | COMUNIDADE | CLASSIFICADOS | FORUM | FOTOS | VIDEOS | NOTICIAS | TRILHAS | SERVICOS | CONTATO | + |
Fórum Início Fórum Início > Assuntos Gerais > Oficina e Manutenção das Bikes
  Tópicos recentes Tópicos recentes RSS Feed - Cambio dianteiro raspando corrente
   [REGRAS]    Ajuda Ajuda  Procurar no fórum   Registrar Registrar  Entrar Entrar

Cambio dianteiro raspando corrente

 Responder Responder
Autor
Mensagem
  Tópico Procurar Tópico Procurar  Opções do Tópico Opções do Tópico
Leo Amaral Ver Drop Down
Avatar

Registrado: 04 Fev 2013
Brasilia
Desconectado
Mensagens:1847
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Leo Amaral Citação de  ResponderResposta Link direto para este Post Tópico: Cambio dianteiro raspando corrente
    Enviado: 20 Mai 2018 as 12:45
Pessoal, há alguns dias troquei a corrente da bike e não fiz nenhum outro ajuste. As marchas estão passando direito, mas notei que a corrente está raspando em algum lugar do câmbio dianteiro quando está na marcha mais pesada.

Imagino que seja na pequena dobra que há, como marcado na figura abaixo.
Como devo ajustar isso?



A corrente original era Shimano e agora está com uma km. Não creio que haja diferença entre espessuras das duas.

Grato,
------
"If you don't know where you are going, any road will get you there." The Cheshire Cat in Alice's Adventures in Wonderland, Lewis Carroll. Antigo ltadeu70.
Voltar para o topo
Joao Angú Ver Drop Down


Registrado: 14 Mai 2018
Brasil
Desconectado
Mensagens:11
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Joao Angú Citação de  ResponderResposta Link direto para este Post Enviado: 20 Mai 2018 as 16:24
Olá,
eu uso sistema bem antigo, 8V ainda, e no meu já aconteceu semelhante , porem não no cambio dianteiro e sim no traseiro, eu resolvi com pequeno ajuste na tensao .
Você pode soltar o cabo de aço do cambio dianteiro, deixar na marcha mais leve (coroa e peões) e deixar a corrente bem proxima a parte interna do cambio dianteiro ( o suficiente para não encostar na mesma), em seguida vá no parafuso de ajuste fino no rapid fire e deixe mais ou menos no meio da regulagem e feito tudo isso voce aperta o cabo de aço novamente, em seguida voce confere as marchas, se continuar o mesmo problema na pesada, voce vai no ajuste do parafuso que fica no rapid fire. Na minha bike que é bem antiga sempre dá certo, só é questão de paciencia e ir testando.
Espero ter podido "clarear" um pouco sobre o assunto.
Boa sorte.
Voltar para o topo
Leo Amaral Ver Drop Down
Avatar

Registrado: 04 Fev 2013
Brasilia
Desconectado
Mensagens:1847
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Leo Amaral Citação de  ResponderResposta Link direto para este Post Enviado: 20 Mai 2018 as 17:46
Valeu! Fiz o ajuste, mas só vou saber se deu certo ao pedalar. No suporte não dava errado.
------
"If you don't know where you are going, any road will get you there." The Cheshire Cat in Alice's Adventures in Wonderland, Lewis Carroll. Antigo ltadeu70.
Voltar para o topo
Lucas Portela Ver Drop Down


Registrado: 31 Out 2015
Manaus
Desconectado
Mensagens:112
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Lucas Portela Citação de  ResponderResposta Link direto para este Post Enviado: 20 Mai 2018 as 20:54
Originalmente Postado por Leo Amaral Leo Amaral Escreveu:

Valeu! Fiz o ajuste, mas só vou saber se deu certo ao pedalar. No suporte não dava errado.


Tentou ajustar no parafuso do câmbio dianteiro? Bem na parte da frente, você tem os parafusos de ajuste, precisa de chave allen para ajustar. Se olhar bem vai ver uma letra H e uma L, você tem que ajustar a H pelo que descreveu.

Quando for ajustando o parafuso, mantém um olhar clínico no câmbio para ver ele mexer, o ajuste deve ser bem pequeno.
Oggi Hacker - 2015 (vendida)
Soul SL 900 - 2015
Caloi Strada - 2016 (vendida)
Oggi 7.4 - 2017
Voltar para o topo
Leo Amaral Ver Drop Down
Avatar

Registrado: 04 Fev 2013
Brasilia
Desconectado
Mensagens:1847
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Leo Amaral Citação de  ResponderResposta Link direto para este Post Enviado: 20 Mai 2018 as 22:09
Valeu. Tinha tentado, mas não funcionou. Eu tinha esquecido da tensão do cabo. Vamos ver amanhã.
------
"If you don't know where you are going, any road will get you there." The Cheshire Cat in Alice's Adventures in Wonderland, Lewis Carroll. Antigo ltadeu70.
Voltar para o topo
Leo Amaral Ver Drop Down
Avatar

Registrado: 04 Fev 2013
Brasilia
Desconectado
Mensagens:1847
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Leo Amaral Citação de  ResponderResposta Link direto para este Post Enviado: 21 Mai 2018 as 11:34
Originalmente Postado por Joao Angú Joao Angú Escreveu:

Olá,
eu uso sistema bem antigo, 8V ainda, e no meu já aconteceu semelhante , porem não no cambio dianteiro e sim no traseiro, eu resolvi com pequeno ajuste na tensao .
Você pode soltar o cabo de aço do cambio dianteiro, deixar na marcha mais leve (coroa e peões) e deixar a corrente bem proxima a parte interna do cambio dianteiro ( o suficiente para não encostar na mesma), em seguida vá no parafuso de ajuste fino no rapid fire e deixe mais ou menos no meio da regulagem e feito tudo isso voce aperta o cabo de aço novamente, em seguida voce confere as marchas, se continuar o mesmo problema na pesada, voce vai no ajuste do parafuso que fica no rapid fire. Na minha bike que é bem antiga sempre dá certo, só é questão de paciencia e ir testando.
Espero ter podido "clarear" um pouco sobre o assunto.
Boa sorte.


Funcionou e só fiz a parte do ajuste no rapid fire. Imaginei que alguém, ou eu mesmo, pudesse ter mexido por distração.

Valeu a dica. Obrigado!
------
"If you don't know where you are going, any road will get you there." The Cheshire Cat in Alice's Adventures in Wonderland, Lewis Carroll. Antigo ltadeu70.
Voltar para o topo
Joao Angú Ver Drop Down


Registrado: 14 Mai 2018
Brasil
Desconectado
Mensagens:11
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de Joao Angú Citação de  ResponderResposta Link direto para este Post Enviado: 21 Mai 2018 as 13:10
Originalmente Postado por Leo Amaral Leo Amaral Escreveu:

Originalmente Postado por Joao Angú Joao Angú Escreveu:

Olá,
eu uso sistema bem antigo, 8V ainda, e no meu já aconteceu semelhante , porem não no cambio dianteiro e sim no traseiro, eu resolvi com pequeno ajuste na tensao .
Você pode soltar o cabo de aço do cambio dianteiro, deixar na marcha mais leve (coroa e peões) e deixar a corrente bem proxima a parte interna do cambio dianteiro ( o suficiente para não encostar na mesma), em seguida vá no parafuso de ajuste fino no rapid fire e deixe mais ou menos no meio da regulagem e feito tudo isso voce aperta o cabo de aço novamente, em seguida voce confere as marchas, se continuar o mesmo problema na pesada, voce vai no ajuste do parafuso que fica no rapid fire. Na minha bike que é bem antiga sempre dá certo, só é questão de paciencia e ir testando.
Espero ter podido "clarear" um pouco sobre o assunto.
Boa sorte.


Funcionou e só fiz a parte do ajuste no rapid fire. Imaginei que alguém, ou eu mesmo, pudesse ter mexido por distração.

Valeu a dica. Obrigado!

Por nada, fico feliz em poder ajudar.
Voltar para o topo

 Responder Responder
  Compartilhar   


Ir para Permissões do Fórum Ver Drop Down

Forum Software by Web Wiz Forums® version 11.06
Copyright ©2001-2016 Web Wiz Ltd.