| PEDAL | HOME | ARTIGOS | BIKES | CLASSIFICADOS | COMUNIDADE | FOTOS | VIDEOS | NOTICIAS | TRILHAS | CONTATO | + |
Fórum Início Fórum Início > Assuntos Gerais > Oficina e Manutenção das Bikes
  Tópicos recentes Tópicos recentes RSS Feed - Aspecto de lubrificante de cera é esse mesmo?
   [REGRAS]    Ajuda Ajuda  Procurar no fórum   Registrar Registrar  Entrar Entrar

Utilizamos cookies para melhorar a sua experiencia no site. Ao continuar navegando voce concorda com a nossa politica de privacidade.


%>

Aspecto de lubrificante de cera é esse mesmo?

 Responder Responder
Autor
Mensagem
  Tópico Procurar Tópico Procurar  Opções do Tópico Opções do Tópico
voupeidalar Ver Drop Down
Avatar

Registrado: 25 Out 2020
Itaquaquecetuba
Desconectado
Mensagens:123
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de voupeidalar Citação de  ResponderResposta Link direto para este Post Tópico: Aspecto de lubrificante de cera é esse mesmo?
    Enviado: 19 Nov 2023 as 10:07
Comprei um frasco de lubrificante Elephant Wax Lub, já fiz algumas aplicações e toda vez ele fica com esse aspecto "cristalizado", como se fossem grãozinhos na corrente.

Antes de toda aplicação eu tiro a corrente, lavo ela com água quente e detergente três vezes, seco bem e aproveito pra limpar também a relação (só água e sabão, aqui tenho receio de usar água quente, mas sinto que ela fica satisfatoriamente limpa).

Remonto a corrente e vou aplicando o lubrificante naquele esquema de ir deixando ele escorrer sobre a corrente e enquanto gira a corrente. Quando termino eu pingo um pouquinho num papel e passo nas laterais da corrente, pensando em proteger contra oxidação. Giro bastante, passando por todas as coroas e cassetes. Após venho com outro papel toalha tirando o excesso e deixo descansando pra secar. Mas logo que termino de tirar o excesso eu percebo um aspecto "cristalizado" do lubrificante na corrente, como se fossem grãozinhos. Esse aspecto persiste mesmo após o lubrificante secar.

Isso é normal? Esse é o aspecto que deve ficar, mesmo, ou eu estou fazendo algo errado, seja na limpeza da corrente, seja na aplicação do lubrificantes, seja na hora de retirar o excesso de lubrificante?




Obrigado!
Voltar para o topo
hug0.dts Ver Drop Down
Avatar

Registrado: 21 Nov 2009
DF
Desconectado
Mensagens:2313
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de hug0.dts Citação de  ResponderResposta Link direto para este Post Enviado: 19 Nov 2023 as 17:38
aplicou elo por elo, girou a corrente um pouco para entrar onde deve, tirou um excesso com um pano seco e Acabou. Não tem que inventar nada. Tá ficando desse jeito pois você tá colocando lubrificante demais e onde não deveria.
Voltar para o topo
hurry-gurits Ver Drop Down
Avatar

Registrado: 13 Out 2015
são paulo
Desconectado
Mensagens:2042
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de hurry-gurits Citação de  ResponderResposta Link direto para este Post Enviado: 19 Nov 2023 as 19:19
Originalmente Postado por hug0.dts hug0.dts Escreveu:

aplicou elo por elo, girou a corrente um pouco para entrar onde deve, tirou um excesso com um pano seco e Acabou. Não tem que inventar nada. Tá ficando desse jeito pois você tá colocando lubrificante demais e onde não deveria.


Menos é mais neste caso....
scott single track 95 26" cromo
khs 204 full 2012 26"- R.I.P.
khs sixfifty 2500 27.5" - 2014
Mongoose XR PRO 29" - 2016
GT Sanction Pro 27.5" - 2015
GT Agressor 1.0 26" - 2012 - Pumptrack Edition
Voltar para o topo
voupeidalar Ver Drop Down
Avatar

Registrado: 25 Out 2020
Itaquaquecetuba
Desconectado
Mensagens:123
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de voupeidalar Citação de  ResponderResposta Link direto para este Post Enviado: 19 Nov 2023 as 19:42
Originalmente Postado por hug0.dts hug0.dts Escreveu:

aplicou elo por elo, girou a corrente um pouco para entrar onde deve, tirou um excesso com um pano seco e Acabou. Não tem que inventar nada. Tá ficando desse jeito pois você tá colocando lubrificante demais e onde não deveria.


Pois é, com o lubrificante anterior (um Tectire que na embalagem fala que é base de cera mas eu acho o aspecto dele bem mais fluido/oleoso) eu tava aplicando elo por elo e não percebia nada de anormal. Quando mudei pra esse fui pesquisar sobre a aplicação e em todo vídeo que vi via o pessoal fazendo aquele método de deixar escorrer sobre a corrente enquanto gira o pedivela, aí achei que fosse o jeito certo/recomendado. Na próxima vou experimentar voltar ao método de elo por elo.

Sobre passar nas laterais, eu tô passando porque teve uma vez que lavei a corrente, esperei um pouquinho a mais pra lubrificar e já começou a aparecer uns pontinhos de oxidação, aí pensei "melhor dar uma 'pincelada' de lubrificante também nas laterais pra garantir uma proteção". Não tem risco de oxidar se deixar as laterais "expostas"?

Obrigado!
Voltar para o topo
hug0.dts Ver Drop Down
Avatar

Registrado: 21 Nov 2009
DF
Desconectado
Mensagens:2313
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de hug0.dts Citação de  ResponderResposta Link direto para este Post Enviado: 19 Nov 2023 as 20:31
Basta tirar o excesso de água depois de lavar, ou então deixar no sol.
Voltar para o topo
voupeidalar Ver Drop Down
Avatar

Registrado: 25 Out 2020
Itaquaquecetuba
Desconectado
Mensagens:123
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de voupeidalar Citação de  ResponderResposta Link direto para este Post Enviado: 19 Nov 2023 as 20:53
Originalmente Postado por hug0.dts hug0.dts Escreveu:

Basta tirar o excesso de água depois de lavar, ou então deixar no sol.


Entendi.

Obrigado!
Voltar para o topo
stefanob Ver Drop Down
Avatar

Registrado: 25 Jan 2016
Curitiba
Desconectado
Mensagens:1029
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de stefanob Citação de  ResponderResposta Link direto para este Post Enviado: 20 Nov 2023 as 08:45
a cera tem que ficar dentro dos elos, então aplicar aos poucos e ir girando a corrente pra cera penetrar é o caminho.. quanto mais ficar pra fora, mais partículas pra segurar sujeira quando estiver rodando, e transformar a corrente numa massa preta
mas sempre secar bem antes, tirar o excesso da água, e ajuda se girar a corrente tb pq expulsa a água de dentro dos elos - se ficar muita água ali, a cera não entra

qto ao método, na road/speed eu faço um pouco diferente
eu faz tempo q não tenho paciência pra aplicar elo por elo, eu faço essa aplicação de deixar escorrer enquanto gira, e aplico dos 2 lados da corrente, tanto no de "dentro" como é o comum, quanto no de fora aplicando ali no cassete
mas eu cuido pra escorrer beeeeem pouco, mal aperto o frasco, assim ele vai saindo bem aos poucos e é como se fosse 1 gota por elo.
Exige prática, mas não sofro de ficar com a corrente suja, e tem funcionado bem em termos de autonomia/aplicação e vida útil da corrente, então sigo nessa linha
Road Tropix Madrid 2018
Rodas Superteam 50C
Perfil Strava
Voltar para o topo
dudaoklein Ver Drop Down


Registrado: 18 Mar 2021
Igrejinha/RS
Desconectado
Mensagens:37
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de dudaoklein Citação de  ResponderResposta Link direto para este Post Enviado: 20 Nov 2023 as 10:37
Agora deixa assim mesmo... não tem problema. Na próxima aplique um pouco menos e remova o excesso.
Sua aplicação de limpar a corrente está correta, para o "óleo de cera" é o correto, limpar totalmente a corrente, aplicar o lubrificante e deixar secar.
Não recomendo esse "óleo" para usar durante os pedais ou usar na corrente suja.
Voltar para o topo
BrunoRHCP Ver Drop Down
Avatar

Registrado: 12 Set 2018
Campinas
Desconectado
Mensagens:462
Opções de Post Opções de Post   Obrigado! (0) Obrigado!(0)   Citação de BrunoRHCP Citação de  ResponderResposta Link direto para este Post Enviado: 06 Dez 2023 as 11:34
Originalmente Postado por voupeidalar voupeidalar Escreveu:

Comprei um frasco de lubrificante Elephant Wax Lub, já fiz algumas aplicações e toda vez ele fica com esse aspecto "cristalizado", como se fossem grãozinhos na corrente.

Antes de toda aplicação eu tiro a corrente, lavo ela com água quente e detergente três vezes, seco bem e aproveito pra limpar também a relação (só água e sabão, aqui tenho receio de usar água quente, mas sinto que ela fica satisfatoriamente limpa).

Remonto a corrente e vou aplicando o lubrificante naquele esquema de ir deixando ele escorrer sobre a corrente e enquanto gira a corrente. Quando termino eu pingo um pouquinho num papel e passo nas laterais da corrente, pensando em proteger contra oxidação. Giro bastante, passando por todas as coroas e cassetes. Após venho com outro papel toalha tirando o excesso e deixo descansando pra secar. Mas logo que termino de tirar o excesso eu percebo um aspecto "cristalizado" do lubrificante na corrente, como se fossem grãozinhos. Esse aspecto persiste mesmo após o lubrificante secar.

Isso é normal? Esse é o aspecto que deve ficar, mesmo, ou eu estou fazendo algo errado, seja na limpeza da corrente, seja na aplicação do lubrificantes, seja na hora de retirar o excesso de lubrificante?




Obrigado!

É MTB ou road?
De quanto em quanto tempo tira a corrente para essa limpeza mais profunda?
Se não pegou barro pesado ou chuva forte, não precisa água e sabão/desengordurante. Se rodou no seco ou só pegou poeira, é só chegar em casa, passar pano com álcool isopropilico e já era, reaplicar lubrificante só se já deu os KM dele (ouvir corrente com nhec nhec). Como foi dito, a lubrificação tem q estar do lado de dentro e não fora. Quando não pegamos sujeira pesada e não lavamos e vamos reaplicando vai acumulando uma lubrificação (boa) onde deve estar.

Assiste uns vídeos desse canal, ele dá umas dicas boas. Cita um estudo que só após três aplicações (com uso ou sem) sem lavar está perto dos 100% de lubrificação.
https://www.youtube.com/(a)jorgelucascouto
https://www.strava.com/athletes/605290
Voltar para o topo

 Responder Responder
  Compartilhar   

Ir para Permissões do Fórum Ver Drop Down

Forum Software by Web Wiz Forums® version 11.06
Copyright ©2001-2016 Web Wiz Ltd.

 
 
 
 
 
 

X