Imprimir página | Fechar Janela

Sensor erro acima de X vel.

De:: Pedal.com.br
Categoria: Assuntos Gerais
Nome do fórum: Acessórios para bicicleta e ciclista
Descrição:: Fórum para discussão geral sobre acessórios: faróis, lanternas, trancas, vestuários, capacetes, bombas, ciclocomputadores, rastreadores, GPS, câmeras, aplicativos/softwares e assuntos afins.
URL:: https://www.pedal.com.br/forum/forum_posts.asp?TID=101377
Data:: 28 Mai 2022 as 04:17
Versão do Software: Web Wiz Forums 11.06 - http://www.webwizforums.com


Tópico: Sensor erro acima de X vel.
Enviado por: HenriqueMartins
Assunto: Sensor erro acima de X vel.
Data: 28 Nov 2021 as 11:45
Bom dia.

Há alguns dias tenho um problema e não acho nada sobre o assunto.

Tenho sensores de cadencia/velocidade das marcas xoss e magene para usar no modo velocidade ao treinar no rolo.

Quando vou girar no rolo,o sensor xoss para de ler quando atinje 30km/h e o sensor magene, quando atinge 40km/h

O sensor xoss para de ler completamente já o sensor magene, apresenta leitura irregular (variando em baixa velocidade) e ontem

Esses erros acontecem no ciclocomputador(igs620), no computador(usando tanto o receptor ant+ ou o bluetooth) e no celular, usando vários apps.

Acreditei que pudesse ser alguma interferência do rolo, por ser magnetico mas ontem, usei o sensor na rua e tive o mesmo erro no ciclocomputador.

Alguém já teve esse problema? Conseguiu resolver?



Respostas:
Enviado por: stefanob
Data: 28 Nov 2021 as 12:30
bem estranho ocorrer com ambos os sensores, meio que descarta ser defeito no sensor.. eu tenho da Xoss e nunca passei por isso tb
e ainda mais que é uma velocidade "baixa", não seria tb limitação do sensor por ex que deve funcionar pra rpm suficiente pra uns 100kmph ou mais

eles estão configurados corretamente? quanto a comprimento da roda, q é necessário considerar diametro da roda e pneu
se não já tentou ver no manual ou entrar em contato com as duas marcas? já precisei de suporte tanto da Xoss e Magene (mas pra ciclocomputador) e fui bem atendido


-------------
Road Tropix Madrid 2018
https://www.pedal.com.br/forum/topic101127_post1642948.html" rel="nofollow - Rodas Superteam 50C
https://www.strava.com/athletes/14288255


Enviado por: HenriqueMartins
Data: 28 Nov 2021 as 13:23
Tentei contato pelo site da xoss e não tive resposta.
Agora vou tentar contato na magene.

Passou pela minha cabeça ser algo relacionado ao tamanho do cubo. Vou colocar na mtb e testar...


Enviado por: stefanob
Data: 28 Nov 2021 as 17:50
tá usando na roda da frente ou de trás? eu sempre usei na traseira, não sei o quanto isso pode fazer diferença tb pq tenho amigos que usam na dianteira.. mas enfim
vale fazer uns testes de trocar de roda, isso da mtb é uma boa tb, tentar revisar as configurações (mudar e depois voltar, meio que pra resetar)

com a xoss eu falei no instagram deles na época e deu certo de responderem.. o da magene fui pelo email e responderam rapido tb


-------------
Road Tropix Madrid 2018
https://www.pedal.com.br/forum/topic101127_post1642948.html" rel="nofollow - Rodas Superteam 50C
https://www.strava.com/athletes/14288255


Enviado por: sampaio.81
Data: 27 Dez 2021 as 00:51
Que estranho, percebi isso no meu lezyne hoje também.
Acima de 55km/h não mostrava a velocidade.
Vou entrar em contato com o suporte pra ver o que vão falar, trago a resposta depois.
Sensor da Magene.



Imprimir página | Fechar Janela

Forum Software by Web Wiz Forums® version 11.06 - http://www.webwizforums.com
Copyright ©2001-2016 Web Wiz Ltd. - https://www.webwiz.co.uk